Página 5 de 6 PrimerPrimer 123456 ÚltimoÚltimo
Resultados 41 al 50 de 59

Hilo: El foro va lento, sí - Foro General

  1. #41
    Avatar de trianaguena
    trianaguena está desconectado Milpostista
    Fecha de ingreso
    08-may-2010
    Ubicación
    sevilla
    Mensajes
    1,537

    Predeterminado

    Va como un tiro

  2. #42
    Avatar de huriana
    huriana está desconectado Milpostista
    Fecha de ingreso
    15-sep-2010
    Ubicación
    Madrid
    Mensajes
    1,952

  3. #43
    Avatar de menganito
    menganito está desconectado Ya lo ha dicho casi todo...
    Fecha de ingreso
    22-feb-2007
    Ubicación
    Donde se me pille...
    Mensajes
    5,832

    Predeterminado

    Empezaba a pensar que era tema de la conexión a internet aquí en mi oficina, pero veo que no... (también es cierto que curiosamente veía cómo otras páginas las cargaba con la rapidez usual)...

    Bueno, gracias por avisar.
    Pero ¿realmente el tiempo existe?...
    EINSTEIN: La diferencia entre pasado, presente y futuro es sólo una ilusión persistente.

  4. #44
    Avatar de Alyazirat
    Alyazirat está desconectado Legión de Honor Forera
    Fecha de ingreso
    31-may-2011
    Ubicación
    En la Nación Andaluza
    Mensajes
    10,138

    Predeterminado

    Y yo dandole porrazos al ordenador.

  5. #45
    Avatar de elribor
    elribor está desconectado Milpostista
    Fecha de ingreso
    07-jul-2009
    Ubicación
    En la Costa Este
    Mensajes
    1,509

    Predeterminado

    Gracias, había pensado que la causa podía estar en mi conexión o en mi proveedor de Internet.


    Admiro a las personas que tienen el valor de ser ellas mismas.

  6. #46
    javierdeobeso está desconectado Forer@ Senior
    Fecha de ingreso
    26-may-2011
    Ubicación
    Madrid
    Mensajes
    491

    Predeterminado

    Bueno se puede llevar, disculpados, No problem be happy

  7. #47
    Avatar de cabanillas
    cabanillas está desconectado Legión de Honor Forera
    Fecha de ingreso
    23-ago-2007
    Ubicación
    Granada y ahora en Tenerife!.
    Mensajes
    14,542

    Predeterminado

    je,.,,ayer se veía lentoooooo de narices..y yo ciscandome en la adsl!

    asias,boss!
    Llevo más de 300 bonus! Lo mío es preocupante....

  8. #48
    Avatar de libertas2001
    libertas2001 está desconectado Club de los 2000
    Fecha de ingreso
    13-feb-2010
    Ubicación
    Aqui
    Mensajes
    2,195

    Predeterminado

    Cita Iniciado por ofertmix Ver mensaje
    mu mu mu lento , yo pense que era mi adsl.
    Igual pense yo.

  9. #49
    daveport está desconectado Milpostista
    Fecha de ingreso
    15-jun-2011
    Ubicación
    pontevedra
    Mensajes
    1,759

    Predeterminado

    Gracias por avisar, ya me estaba entrando la "paranoia" de equipo sobrecargado, virus, spam, ...
    Todo un detalle
    Saludos

  10. #50
    Avatar de Valkiria
    Valkiria está desconectado Forer@ Senior
    Fecha de ingreso
    30-dic-2010
    Ubicación
    Costa Brava
    Mensajes
    784

    Predeterminado

    Menos mal ayer estuve a punto de estampar el portatil, me puso de los nervios.

Página 5 de 6 PrimerPrimer 123456 ÚltimoÚltimo