Resultados 1 al 4 de 4

Hilo: Ayuda con duda técnica! - Foro General

  1. #1
    BUDDY está desconectado Forer@ Senior
    Fecha de ingreso
    21-jun-2009
    Ubicación
    madrid
    Mensajes
    646

    Predeterminado Ayuda con duda técnica!

    Hola,

    Entre mis relojes tengo un Hamilton Khaki Field automático que, si no me equivoco, monta un calibre ETA 2824. Como los roto bastante, tengo la costumbre de darle cuerda de forma manual cada cierto tiempo, para evitar que se quede parado.

    Nunca había tenido problemas con esta práctica pero, desde hace un par de días, noto que al girar manualmente la corona, la masa oscilante sale disparada dando numerosas vueltas sin freno (cuando, como sabéis, el 2824 carga en ambas direcciones, por lo que la masa oscilante, al contrario que en los 7750, no suele dar nunca varias vueltas seguidas sin resistencia... por otra parte, entiendo que el movimiento de la corona no debería influir de esa manera en la masa oscilante...)

    ¿Sabéis a qué se puede deber? ¿Es síntoma de que algo va mal?

    Muchas gracias por llegar hasta aquí y por las respuestas que podáis darme!

  2. #2
    Avatar de atmorte
    atmorte está desconectado Legión de Honor Forera
    Fecha de ingreso
    25-ago-2008
    Ubicación
    La Coru, Tío!
    Mensajes
    8,461

    Predeterminado

    problemas de inversoras... ST urgente o las machacas de todo

    Saludos

  3. #3
    BUDDY está desconectado Forer@ Senior
    Fecha de ingreso
    21-jun-2009
    Ubicación
    madrid
    Mensajes
    646

    Predeterminado

    Cita Iniciado por atmorte Ver mensaje
    problemas de inversoras... ST urgente o las machacas de todo

    Saludos
    Muchas gracias por la respuesta, lo llevaré al ST, pero... podrías explicarme un poco más en qué consiste el problema y qué puede haberlo provocado? Gracias!

  4. #4
    Avatar de atmorte
    atmorte está desconectado Legión de Honor Forera
    Fecha de ingreso
    25-ago-2008
    Ubicación
    La Coru, Tío!
    Mensajes
    8,461

    Predeterminado

    pues........ un golpe, una mala lubricación....

    salutes