Resultados 1 al 7 de 7

Hilo: el foro marcha lento - Foro General

  1. #1
    Avatar de perito
    perito está en línea Milpostista
    Fecha de ingreso
    24-abr-2007
    Ubicación
    ---
    Mensajes
    1,393

    Predeterminado el foro marcha lento

    el foro marcha lento, o es problema mío?
    me tarda mucho en abrir cada página.
    saludos y gracias

  2. #2
    Avatar de Manel
    Manel está desconectado SuperForer@
    Fecha de ingreso
    12-ago-2006
    Ubicación
    Barcelona
    Mensajes
    3,071

    Predeterminado

    Por aquí todo OK.
    Saludos.

  3. #3
    Avatar de santi
    santi está desconectado Legión de Honor Forera
    Fecha de ingreso
    17-oct-2005
    Ubicación
    Madrid
    Mensajes
    18,249

    Predeterminado

    De vez en cuando va lento y es este foro, simplemente pruebo a entrar en otro y va rápido, pero este tiene crestas donde va lento.

    Imagino que será un gran tráfico, nada mas

    Un abrazo

  4. #4
    Avatar de astur64
    astur64 está en línea Ya lo ha dicho casi todo...
    Fecha de ingreso
    30-mar-2006
    Ubicación
    cangas de onis
    Mensajes
    5,167

    Predeterminado

    si..hoy va un poco lento..las fotos tardan mucho en cargar..
    creo que en realidad me gustaría ser un animal acuático......bueno, también me gusta cameron diaz..

  5. #5
    Avatar de perito
    perito está en línea Milpostista
    Fecha de ingreso
    24-abr-2007
    Ubicación
    ---
    Mensajes
    1,393

    Predeterminado

    gracias por las respuestas, entraba en otras webs y volaba, y en esta casa a manivela, ahora parece que ya mejora.
    saludos.
    pd: estaba a punto de ponerme como el niño aleman del youtube

  6. #6
    Avatar de fitos
    fitos está desconectado Forer@ Senior
    Fecha de ingreso
    02-jul-2007
    Ubicación
    BCN
    Mensajes
    480

    Predeterminado

    Sí, va lentillo sobretodo las fotos

  7. #7
    Avatar de Alberto
    Alberto está desconectado Club de los 2000
    Fecha de ingreso
    22-oct-2005
    Ubicación
    Santiago de Querétaro, El Bajío, México.
    Mensajes
    2,158

    Predeterminado

    Pensé que era problema de mi lap, pero veo que no soy el único.

    Saludos.
    ¡Saludos!