Página 3 de 4 PrimerPrimer 1234 ÚltimoÚltimo
Resultados 21 al 30 de 34

Hilo: web relojes especiales - Foro General

  1. #21
    Avatar de pubilla
    pubilla está desconectado Forer@ Senior
    Fecha de ingreso
    24-jul-2007
    Ubicación
    LLEIDA
    Mensajes
    795

    Predeterminado

    no me pasa nunca, siempre entro a la primera.

  2. #22
    kirkof está desconectado Forer@
    Fecha de ingreso
    11-dic-2007
    Ubicación
    Ourense
    Mensajes
    107

    Predeterminado

    a mi tambien me pasa , a la primera nunca y algunavez tardo bastante en conseguirlo

  3. #23
    idefix está desconectado Novat@
    Fecha de ingreso
    16-dic-2007
    Ubicación
    Madrid
    Mensajes
    25

    Predeterminado

    No problem! siempre a la primera.

  4. #24
    Avatar de FERNY
    FERNY está desconectado Forer@ Senior
    Fecha de ingreso
    25-nov-2007
    Ubicación
    Alicante
    Mensajes
    379

    Predeterminado

    Cita Iniciado por TOURBILLON Ver mensaje
    Hola a todos!


    Os quería preguntar si a vosotros os cuesta entrar en la web del foro. Yo raras veces entro a la primera. El navegador no suele encontrar la página a la primera.

    No se si es problema mio o le pasa a más gente. No me ha pasado nunca con otras páginas.

    Saludos!
    Un matiz, yo entro directamente al Foro:
    http://www.relojes-especiales.com/foros/
    La diferencia entre los niños y los adultos es el precio de sus juguetes.


  5. #25
    Ernest Barbe está desconectado Novat@
    Fecha de ingreso
    10-jul-2011
    Ubicación
    Vilassar de Dalt,CP.08339 España
    Mensajes
    4

    Predeterminado

    Cita Iniciado por Tourbillon Ver mensaje
    Hola a todos!


    Os quería preguntar si a vosotros os cuesta entrar en la web del foro. Yo raras veces entro a la primera. El navegador no suele encontrar la página a la primera.

    No se si es problema mio o le pasa a más gente. No me ha pasado nunca con otras páginas.

    Saludos!
    Hola, estoy ubicado en la zona del Maresme (Cataluña), conectado a ya .com y cuando clico la wep a la que te refieres se abre al instante.Saludos.

  6. #26
    jota erre está desconectado Milpostista
    Fecha de ingreso
    27-may-2011
    Ubicación
    cantabria
    Mensajes
    1,037

    Predeterminado

    Sin problemas, a la primera.

  7. #27
    Avatar de manuelfiu
    manuelfiu está desconectado Legión de Honor Forera
    Fecha de ingreso
    07-dic-2009
    Ubicación
    Entre lusco e fusco
    Mensajes
    7,099

    Predeterminado

    Yo sin problemas, pero uso el safari

  8. #28
    Avatar de Toscano
    Toscano está desconectado Forer@ Senior
    Fecha de ingreso
    19-ago-2011
    Ubicación
    Gran Canaria
    Mensajes
    678

    Predeterminado

    Reflotando voy reflotando vengoo

    Yon también sin problemas jajajaj

  9. #29
    Avatar de RAPOSO
    RAPOSO está en línea Legión de Honor Forera
    Fecha de ingreso
    03-may-2009
    Ubicación
    Madrid/Viveiro
    Mensajes
    8,121

    Predeterminado

    Nunca me ha ocurrido.

  10. #30
    Avatar de Palboxin
    Palboxin está desconectado Milpostista
    Fecha de ingreso
    18-sep-2011
    Ubicación
    Bétera (Valencia)
    Mensajes
    1,646

    Predeterminado

    Uso Safari y no tengo problemas.

Página 3 de 4 PrimerPrimer 1234 ÚltimoÚltimo