Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 15

Hilo: Relojes en Edimburgo - Foro General

  1. #1
    azul600 está desconectado Forer@ Senior
    Fecha de ingreso
    04-feb-2008
    Ubicación
    BARCELONA
    Mensajes
    323

    Predeterminado Relojes en Edimburgo

    Hola, voy a intentar bajar una fotografía de un escaparate de relojes en Escocia, es la primera vez que bajo una foto a ver si lo hago bien, saludos.

  2. #2
    azul600 está desconectado Forer@ Senior
    Fecha de ingreso
    04-feb-2008
    Ubicación
    BARCELONA
    Mensajes
    323

    Predeterminado

    Parece ser que no he bajado la foto, otro intento.

  3. #3
    azul600 está desconectado Forer@ Senior
    Fecha de ingreso
    04-feb-2008
    Ubicación
    BARCELONA
    Mensajes
    323

  4. #4
    azul600 está desconectado Forer@ Senior
    Fecha de ingreso
    04-feb-2008
    Ubicación
    BARCELONA
    Mensajes
    323

    Predeterminado

    Cita Iniciado por azul600 Ver mensaje
    Otro intento más.
    Otro más.

  5. #5
    Avatar de Golo
    Golo está desconectado Héroe posteador
    Fecha de ingreso
    16-jun-2008
    Ubicación
    Gdynia (Poland)
    Mensajes
    4,545

    Predeterminado

    No se ve nada Ánimo, a ver si te sirve este tutorial del amigo Nicolamilton

    http://www.relojes-especiales.com/fo...ad.php?t=86858
    El tiempo sin ti...es empo.

  6. #6
    azul600 está desconectado Forer@ Senior
    Fecha de ingreso
    04-feb-2008
    Ubicación
    BARCELONA
    Mensajes
    323

    Predeterminado

    Porqué, no se ven, creo que lo hago según el link que he leido en el foro, ayuda por favor. Voy a host it, despues a browse, se carga la foto, después a copiar a forum1, pego en el enlaze de relojes especiales, pero no sale. que hago mal?

  7. #7
    azul600 está desconectado Forer@ Senior
    Fecha de ingreso
    04-feb-2008
    Ubicación
    BARCELONA
    Mensajes
    323

    Predeterminado

    Cita Iniciado por azul600 Ver mensaje
    Porqué, no se ven, creo que lo hago según el link que he leido en el foro, ayuda por favor. Voy a host it, despues a browse, se carga la foto, después a copiar a forum1, pego en el enlaze de relojes especiales, pero no sale. que hago mal?
    Y otra más.

  8. #8
    azul600 está desconectado Forer@ Senior
    Fecha de ingreso
    04-feb-2008
    Ubicación
    BARCELONA
    Mensajes
    323

    Predeterminado

    Cita Iniciado por azul600 Ver mensaje
    Y otra más.
    Una más.

  9. #9
    azul600 está desconectado Forer@ Senior
    Fecha de ingreso
    04-feb-2008
    Ubicación
    BARCELONA
    Mensajes
    323

    Predeterminado

    Cita Iniciado por azul600 Ver mensaje
    Una más.
    Por fin. Os en vío otra más, era una relojería espectacular, a parte de Wisky, también hay relojes

  10. #10
    Avatar de Golo
    Golo está desconectado Héroe posteador
    Fecha de ingreso
    16-jun-2008
    Ubicación
    Gdynia (Poland)
    Mensajes
    4,545

    Predeterminado

    Ahora sí
    El tiempo sin ti...es empo.

Página 1 de 2 12 ÚltimoÚltimo