Página 1 de 6 123456 ÚltimoÚltimo
Resultados 1 al 10 de 60

Hilo: Pues si, no duró ni dos horas. Que chasco. - Foro General

  1. #1
    webcaam está desconectado Forer@ Senior
    Fecha de ingreso
    03-nov-2007
    Ubicación
    ...
    Mensajes
    459

    Predeterminado Pues si, no duró ni dos horas. Que chasco.

    Buenas noches a todos:


    Ayer por la tarde me llegó mi nuevo nene el "Ocean7 lm-6" estaba encantado, me puse a sacarle fotos, que si en la caja, con las correas, le puse el armis.......... todo marchaba correctamente, pero poco despues de subir las fotos se quedó parado y hasta ahora........................ nada de nada, no hay manera de que se ponga en marcha!!!!.

    Os pongo el enlace de la presentación que hice del bisho:
    http://www.relojes-especiales.com/fo...lm-6-a-158200/



    A eso de las 23:00 le escribí a la casa comentandoles lo que me pasaba, que duró funcionando 1 hora.

    No pasaron 5 minutos y ya me habían contestado esto:

    "Sorry about the problem. Possibly something happened in shipping because we test every watch here before they are sold.
    I believe you are not in the USA, so maybe it would be easier for you to take it to a local watchmaker for an estimate, and we will cover the repair cost. It's probably something very simple.
    Please let me know how you would like to handle this".


    o lo que quiere decir en nuestro idioma:

    "Sentimos que tenga ese problema problema. Es posible que algo pasó en el transporte. probamos
    cada reloj aquí antes de que sean vendidos.
    Creo que no se encuentran en los EE.UU., así que tal vez sería más fácil para que usted los lleve a
    un relojero local para una estimación, y vamos a cubrir el costo de reparación. Es probable que algo
    muy sencillo. Por favor, hágamelo saber cómo desea resolver la situación".


    Bueno, pues esta mañana lo he llevado a un relojero en Santiago de Compostela para que le eche un ojo, y mañana lo paso a buscar.


    Vaya fastidio...... uno recibe un reloj nuevo y resulta que no anda.....

    Por lo menos en lo que a atención al cliente fueron muy rapidos.


    No se si a alguno de vosotros os pasó alguna vez algo similar, pero da un mal rollo............

    .
    .
    .
    .
    .

  2. #2
    Avatar de Fermanvill
    Fermanvill está desconectado Forer@
    Fecha de ingreso
    30-may-2010
    Ubicación
    Asturias
    Mensajes
    158

    Predeterminado

    Pues parece que si que es verdad que el amarillo da mala suerte.

  3. #3
    Avatar de Dagofa
    Dagofa está desconectado Legión de Honor Forera
    Fecha de ingreso
    11-mar-2008
    Ubicación
    ☻☺☻☺☻☺☻☺☻☺☻☺☻
    Mensajes
    8,942

    Predeterminado

    La respuesta ha sido rápida y por lo tanto de agradecer.
    Espera acontecimientos y por favor no dejes de comentárnoslos. Es una actitud muy positiva la de la casa y siempre es bueno tener conciencia de a quien se le compran las cosas.
    Personalmente el amarillo me gusta.
    COMANDO CENTOLO

  4. #4
    Avatar de OSOBELIX
    OSOBELIX está desconectado Ya lo ha dicho casi todo...
    Fecha de ingreso
    26-may-2009
    Ubicación
    osona
    Mensajes
    5,088

    Predeterminado

    Sólo por la respuesta, ya me merecen darles un voto de confianza
    a ver que dice el relojero de confianza.........y ........ nos comentas

  5. #5
    Avatar de jorgebart28
    jorgebart28 está desconectado Forer@ Senior
    Fecha de ingreso
    25-ene-2010
    Ubicación
    peru
    Mensajes
    442

    Predeterminado

    Pues que bueno que te respondieron rapidamente, seguro debe ser un problema menor como dicen. Espero que se solucione. Saludos
    "Vendo todos mis relojes en el foro CV, Mi seiko samurai (nuevo), timex, guess, seiko"

  6. #6
    vendedoromega está desconectado Forer@ Senior
    Fecha de ingreso
    18-mar-2008
    Ubicación
    peru
    Mensajes
    766

    Predeterminado

    ojala lleve un eta, facil de reparar y fornituras encuentras.

  7. #7
    Avatar de ruedadepilares
    ruedadepilares está en línea Club del Vintage
    Fecha de ingreso
    11-nov-2009
    Ubicación
    cruz verde
    Mensajes
    7,219

    Predeterminado

    ufff es lo de siempre ....que pereza
    Carpe diem

  8. #8
    Avatar de Almasi
    Almasi está desconectado Milpostista
    Fecha de ingreso
    04-jul-2008
    Ubicación
    Cartagena
    Mensajes
    1,883

    Predeterminado

    No jodas tio, que pena, menuda putada a mi me pasó algo parecido con una lum -tec y te fastidia un montón

    Hasta un reloj parado acierta dos veces al día

  9. #9
    Avatar de mig3000
    mig3000 está desconectado Club de los 2000
    Fecha de ingreso
    16-may-2010
    Ubicación
    Galicia
    Mensajes
    2,901

    Predeterminado

    Una putada, pero al menos han respondido, y puede ser un día de disgusto y nada más.

    Saludos, y que se arregle pronto.


  10. #10
    webcaam está desconectado Forer@ Senior
    Fecha de ingreso
    03-nov-2007
    Ubicación
    ...
    Mensajes
    459

    Predeterminado

    Pues lleva un ETA 2824, a ver si se resuelve mañana, si no va de vuelta a los USA.

Página 1 de 6 123456 ÚltimoÚltimo