Resultados 1 al 5 de 5

Hilo: Problema al poner en hora el reloj - Foro General

  1. #1
    stork está en línea Forer@ Senior
    Fecha de ingreso
    28-nov-2008
    Ubicación
    Barcelona
    Mensajes
    928

    Predeterminado Problema al poner en hora el reloj

    Mi problema es que ponfo el reloj en hora, y depues cuando los segundos coinciden, zas, apreto la corona... Y la aguja minutera tarda como un minuto en tardar a andar, con lo cual la secundera esta perfectaamente sincronizada, pero la minutera queda algo asi como un minuto retrasafa.

    Es normal? Que hago?

  2. #2
    ensaimadeta está desconectado Forer@
    Fecha de ingreso
    01-sep-2010
    Ubicación
    Barcelona
    Mensajes
    194

    Predeterminado

    Cita Iniciado por stork Ver mensaje
    Mi problema es que ponfo el reloj en hora, y depues cuando los segundos coinciden, zas, apreto la corona... Y la aguja minutera tarda como un minuto en tardar a andar, con lo cual la secundera esta perfectaamente sincronizada, pero la minutera queda algo asi como un minuto retrasafa.

    Es normal? Que hago?
    Ef que te pafa algo een la boja?


    Creo que es un problema común en muchos movimientos, no te preocupes. Si quieres que se sincronice, mira cuanto tiempo pasa hasta que se mueve y entonces sabrás cuanto adelantar la minutera.

    saludos.
    "Vosotros tenéis los relojes; nosotros tenemos el tiempo"

  3. #3
    stork está en línea Forer@ Senior
    Fecha de ingreso
    28-nov-2008
    Ubicación
    Barcelona
    Mensajes
    928

    Predeterminado

    Cita Iniciado por ensaimadeta Ver mensaje
    Ef que te pafa algo en la boja?


    Creo que es un problema común en muchos movimientos, no te preocupes. Si quieres que se sincronice, mira cuanto tiempo pasa hasta que se mueve y entonces sabrás cuanto adelantar la minutera.
    saludos.
    Es el ipad, que el teclado es un poco raro mas si estoy tumbado en la cama...


    Asi que es normal? Es un calibre 17 de tag, un eta 2984...

  4. #4
    Avatar de ricky2005-ala
    ricky2005-ala está desconectado Forer@ Senior
    Fecha de ingreso
    12-dic-2007
    Ubicación
    sevilla
    Mensajes
    401

    Predeterminado

    En los crono 7750 creo que pasa igual, al ponerlo en hora hay que adelantar un poco la minutera para que coincida con los segundos.
    MI ABUELO FUÉ VALIENTE Y PERDIÓ LOS DIENTES

  5. #5
    stork está en línea Forer@ Senior
    Fecha de ingreso
    28-nov-2008
    Ubicación
    Barcelona
    Mensajes
    928

    Predeterminado

    En TZ-UK me han dado la solucion y por lo que he probado hastaahora parece que funciona. En las ETA 2824 (como es el calibre 17 de TAG) hay que ponerlo en hora en sentido horario, y en la Valjoux, en sentido antihorario.