Página 1 de 4 1234 ÚltimoÚltimo
Resultados 1 al 10 de 35

Hilo: Muerta de miedo por un rolex - Foro General

  1. #1
    conchapombo está desconectado Novat@
    Fecha de ingreso
    04-ago-2008
    Ubicación
    Santiago de Compostela
    Mensajes
    16

    Predeterminado Muerta de miedo por un rolex

    Me presento, antes de contaros una de vaqueros en la que, tal vez, me podáis echar un cable.

    He comprado un rolex date 6916 de acero y oro, aprox del año 80 (no tiene papeles, sólo uno de una revisión en noviembre del año pasado) a un vendedor que me aconsejaron en otro foro de relojes. He decidido consultar con vosotros aquí porque si es una tontería no quiero dejar mal a ese forero en "su casa" y entre "su gente"... Es una persona respetada en ese foro y yo sólo tengo una dudilla, y no quiero que se malinterprete. Pero vamos al asunto.
    Tras haber hablado con el vendedor, con la relojería que hizo la revisión (Moreno Justicia, en Marbella) e intercambiar mensajes privados con otros foreros e incluso con uno de los administradores me "tiré a la piscina" y compré la pieza. Sin caja y sin papeles: 1.400 euros.
    El reloj llegó al día siguiente de haber hecho el ingreso. O sea, ayer. Cuando lo saqué del sobre en el que venía estaba parado. Lo puse
    en hora por mi teléfono móvil y ya no me lo quité en todo el día. Por
    la noche aprecié que estaba seis o siete minutos ADELANTADO con respecto al reloj de la cocina. Miré el móvil y también había un desfase de más de
    cinco minutos... pensé que lo habría puesto mal en hora la primera
    vez, así que volví a sincronizarlo con el móvil. Pues bien, esta
    mañana me he levantado y, desde las diez de la noche a las diez de la
    mañana se había vuelto a producir un desfase de doce minutos de adelanto con respecto al teléfono... Otra vez lo he puesto en hora y, en este momento lleva ya, de nuevo, unos cuatro minutos de desfase ¿esto
    es normal? quiero decir, que tal vez si el reloj ha estado tiempo
    parado haga cosas raras al principio, no sé. Me gustaría que alguien me dé algo de luz sobre este aspecto porque, la verdad, estoy empezando a quemarme
    Última edición por conchapombo; 07-mar-2009 a las 18:41 Razón: puntualizar que el reloj adelanta

  2. #2
    Avatar de HERMES
    HERMES está desconectado Forer@ Senior
    Fecha de ingreso
    24-ene-2006
    Ubicación
    Soy Egabrense
    Mensajes
    787

    Predeterminado

    Hola, bienvenida. Pues eso que cuentas no es nada normal, es decir hay algo en el reloj que no marcha bien. Aunque le hayan hecho una revisión, creo que deberías llevarlo a servicio oficial y que lo miraran.

    Prueba a sincronizarlo con otro reloj, incluso con el teletexto de tv. Espera 24 horas y mira el resultado. Si hay mucha diferencia (muchisimo en estos relojes es mas de 5 minutos) llevalo a revisar.

    Si ha tenido una buena revisión no tien porque sufrir estas diferencias horarias.

    Suerte.
    NO OLVIDES NUNCA DE DONDE VIENES, ASI SABRAS QUIEN ERES Y NO PERDERAS TU IDENTIDAD....

  3. #3
    Avatar de antamo
    antamo está desconectado Milpostista
    Fecha de ingreso
    16-oct-2005
    Ubicación
    ESPAÑA
    Mensajes
    1,838

    Predeterminado

    no indicas si ese desfase que tiene, es de adelanto ó de atraso
    es importante saberlo
    no, para nada es normal que lo haga por haber estado el reloj tiempo parado
    * * * Omegadicto y Orientmaniaco declarado * * *

  4. #4
    Avatar de edmont
    edmont está desconectado Club de los 2000
    Fecha de ingreso
    10-ago-2007
    Ubicación
    SANTA CRUZ DE TENERIFE
    Mensajes
    2,389

    Predeterminado

    Hola:
    Evidentemente no es normal un desfase de minutos en horas:Ese reloj tiene que ser revisado.No entraré a hacer conjeturas de donde puede estar el problema técnico,porque no soy relojero y tampoco te aportaría nada.Lo que tengo claro es que debes ponerte en contacto con el que te lo vendió para que asuma el coste de una revisión en un SAT de Rolex y la reparación que precise el reloj.

    Saludos.
    EL CONFORMISMO ES LA FORJA DE LOS MEDIOCRES

  5. #5
    Avatar de cestommek
    cestommek está desconectado Moderador
    Fecha de ingreso
    23-ene-2006
    Ubicación
    CANARIAS
    Mensajes
    16,169

    Predeterminado

    Claro que no es normal.Ningun reloj puede adelantar eso,puede que tenga el espiral montado o trabado....pero es una posibilidad...no soy experto ni relojero
    Saludos y lo siento.¿te has comunicado con el vendedor para comentarselo?

  6. #6
    conchapombo está desconectado Novat@
    Fecha de ingreso
    04-ago-2008
    Ubicación
    Santiago de Compostela
    Mensajes
    16

    Predeterminado

    Cita Iniciado por antamo Ver mensaje
    no indicas si ese desfase que tiene, es de adelanto ó de atraso
    es importante saberlo
    no, para nada es normal que lo haga por haber estado el reloj tiempo parado

    hola antamo: tienes razón, sólo me refería a un desfase sin decir si adelantaba o atrasaba.. ya he editado el post. Mi flamante viejo rolex ADELANTA

  7. #7
    conchapombo está desconectado Novat@
    Fecha de ingreso
    04-ago-2008
    Ubicación
    Santiago de Compostela
    Mensajes
    16

    Predeterminado Hablar con el vendedor...

    Cita Iniciado por cestommek Ver mensaje
    Claro que no es normal.Ningun reloj puede adelantar eso,puede que tenga el espiral montado o trabado....pero es una posibilidad...no soy experto ni relojero
    Saludos y lo siento.¿te has comunicado con el vendedor para comentarselo?
    Como os comentaba en el mens con el que inicié el hilo, quería preguntarle a alguien "de fuera" antes de dirigirme al vendedor con algo que, tal vez, fuese normal... a mí también ya se me hacía raro que pudiese adelantar tantísimo en tan poco tiempo...

  8. #8
    conchapombo está desconectado Novat@
    Fecha de ingreso
    04-ago-2008
    Ubicación
    Santiago de Compostela
    Mensajes
    16

    Predeterminado Si queréis ver el reloj... puse fotos en foro vintage

    Me presenté pero no presenté el reloj. Las fotos son de ayer, cuando me llegó... las colgué en el foro vintage porque pregunté allí lo mismo...
    Última edición por conchapombo; 07-mar-2009 a las 19:04 Razón: Pongo fotos

  9. #9
    Avatar de edmont
    edmont está desconectado Club de los 2000
    Fecha de ingreso
    10-ago-2007
    Ubicación
    SANTA CRUZ DE TENERIFE
    Mensajes
    2,389

    Predeterminado

    No han subido las fotos.
    EL CONFORMISMO ES LA FORJA DE LOS MEDIOCRES

  10. #10
    Avatar de dodober
    dodober está en línea Club de los 2000
    Fecha de ingreso
    05-nov-2007
    Ubicación
    Madrid
    Mensajes
    2,606

    Predeterminado

    No es normal tanto adelanto. Yo en tu lugar me pondría en contacto con el vendedor e intentaría poner las cosas en orden pacíficamente, ya que se supone que el reloj tiene una revisión en noviembre del año pasado por lo que es de suponer que se le ha hecho un buen ajuste a la maquinaria por lo que debería de estar en parámetros COSC.

Página 1 de 4 1234 ÚltimoÚltimo