Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 19

Hilo: fallo esporádico en crono certina - Foro General

  1. #1
    andrews11 está desconectado Quasi-forer@
    Fecha de ingreso
    15-jun-2011
    Ubicación
    marbella
    Mensajes
    60

    Predeterminado fallo esporádico en crono certina

    hola a todos, resulta que hace poco que tengo el certina ds big size chono, y esta mañana he estado tocando el chrono.... el caso es que una de las veces que estaba andando el secundero, le daba al boton de abajo y no se paraba, le he dado varias veces y seguia, luego lo he puesto a cero, lo he vuelto a probar infinidad de veces y no ha fallado mas, esto es muy raro no?? lo digo xq está en garantía solo tiene un mes, .... gracias

  2. #2
    Avatar de Sarge
    Sarge está desconectado Forer@ Senior
    Fecha de ingreso
    26-sep-2011
    Ubicación
    I.M.
    Mensajes
    892

    Predeterminado

    Si he entendido bien, ¿usas el pulsador de abajo para parar el crono?

    En los cronos, que yo sepa, el pulsador de abajo es para resetear la aguja a cero y no para parar crono. Para pararlo está el pulsador de arriba, que es con el que se empieza el crono y con el que se para. Si se utiliza mal el pulsador de abajo nos podemos cargar el movimiento. Y no se si ya te lo has cargado.

    Lo que no entiendo es como dices que ya no ha fallado mas probándolo infinidad de veces. Probándolo... ¿cómo? ¿pulsando el botón de abajo para parar el crono? No puede ser.

    Añado: En un cuarzo el proceso es igual.
    Última edición por Sarge; 05-jun-2013 a las 13:59 Razón: añadir algo

  3. #3
    Avatar de expo08
    expo08 está desconectado Club de los 2000
    Fecha de ingreso
    25-mar-2009
    Ubicación
    zaragoza-madrid-soria
    Mensajes
    2,412

    Predeterminado

    Ten cuidado porque puedes dañar el movimiento.

    Si no lo comprendo mal estás utilizando el pulsador de reseteo del crono para la parada y puesta en marcha.
    El pulsador de arriba es el que pone en marcha y para el crono, el de abajo devuelve a cero la aguja.

    Si sigue fallando envíalo al SAT, pero me temo que habrás dañado el mecanismo del reloj.
    Tu, estate, estate y no corras.
    Enviado desde mi Spectrum 48K

  4. #4
    andrews11 está desconectado Quasi-forer@
    Fecha de ingreso
    15-jun-2011
    Ubicación
    marbella
    Mensajes
    60

    Predeterminado

    vamos a ver, es un cuarzo, el fallo ha sido así: boton de arriba inicio el crono, mientras anda el segundo si le das al de abajo es la funcion split, se para, le vuelves a dar al de abajo y sigue como si no lo hubieras parado..... luego le das arriba y otra vez abajo y resetea.... pues bien en una de estas le daba al de abajo y no se paraba seguia andando, lo he reseteado y luego lo he probado un monton de veces y va perfecto

  5. #5
    Avatar de Dartacam
    Dartacam está desconectado Milpostista
    Fecha de ingreso
    19-oct-2012
    Ubicación
    Galicia Calidade
    Mensajes
    1,063

    Predeterminado

    Los cuarzos, al contrario de los mecánicos, pueden incorporar un dispositivo de protección precisamente para evitar eso.
    Certina no lo se, pero mi nuevo cuarzo de Seiko lo lleva.
    De todas formas NO es aconsejable hacerlo, ya que un dia cojes uno mecánico, y ZAS. Te cargas el calibre

  6. #6
    andrews11 está desconectado Quasi-forer@
    Fecha de ingreso
    15-jun-2011
    Ubicación
    marbella
    Mensajes
    60

    Predeterminado

    vamos a ver, los cronos, por lo menos este tiene funciones de crono simple, add y split; el split es el que se inicia con el boton de arriba pero lo vas parando con el de abajo para hacer mediciones parciales.... luego se resetea dandole al de arriba y luego al de abajo, En esta funciones es en donde ha habido un momento mientras estaba en funcionamiento el crono en split que dandole al de abajo no se paraba sino que seguia, hasta que lo he reseteado; despues lo he vuelto a probar un monton de veces y ya no ha fallado mas; por eso os pregunto si puede ser un fallo esporadico o puede ser algo mas grave

  7. #7
    andrews11 está desconectado Quasi-forer@
    Fecha de ingreso
    15-jun-2011
    Ubicación
    marbella
    Mensajes
    60

    Predeterminado

    buff que susto, acabo de averiguar que ha pasado: este crono tiene varias funciones: ambas las inicio con el boton de arriba; a la hora de parar si la primera vez lo paro con el boton de arriba, le vuelvo a dar al de arriba, mientras esta andando si toco el de abajo no hace nada, sigue andando, tendría que parar con el de arriba y resetear con el de abajo; la otra funcion que tiene es iniciar con el de arriba y vas parando con el de abajo que hace mediciones parciales,luego arriba y reseteas abajo, con lo que no ha sido un fallo, sino que cuando lo paras la primera vez con el de arriba, luego le das a andar otra vez si tocas el de abajo no hace nada,... saludos

  8. #8
    andrews11 está desconectado Quasi-forer@
    Fecha de ingreso
    15-jun-2011
    Ubicación
    marbella
    Mensajes
    60

    Predeterminado

    entonces si el crono esta andando e intentas pararlo que el boton de abajo se puede estropear? pues me acabo de enterar, y si lo he hecho un par de veces, el reloj seguia andando y luego funciona bien no he jodido nada no?

  9. #9
    andrews11 está desconectado Quasi-forer@
    Fecha de ingreso
    15-jun-2011
    Ubicación
    marbella
    Mensajes
    60

    Predeterminado

    por favor decirme algo estoy preocupado, he intentando parar el crono con el pulsador de reset (el de abajo) varias veces, el reloj parece funcionar bien pero tengo miedo de haberme cargado el mecanismo,lo he probado varias veces y funciona correctamente el crono, pero ya tengo dudas

  10. #10
    Ruli está desconectado Forer@ Senior
    Fecha de ingreso
    01-may-2013
    Ubicación
    Madrid
    Mensajes
    383

    Predeterminado

    NO te preocupes ese reloj hace paradas siguiendo midiendo en oculto para anotaciones con el boton de abajo, no son tan delicados como los mecanicos.
    Disfruta de el.
    saludos.

Página 1 de 2 12 ÚltimoÚltimo