Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Hilo: Las vistas en miniatura no se abren del todo - Foro General

  1. #1
    Avatar de Feller
    Feller está desconectado Forer@ Senior
    Fecha de ingreso
    21-dic-2007
    Ubicación
    Tarragona
    Mensajes
    460

    Predeterminado Las vistas en miniatura no se abren del todo

    En algunos post que tienen "Vistas en Miniatura", éstas no se acaban de abrir y se quedan a medias. Lo vengo observando desde hace unos días. Os pasa lo mismo que a mi?.

    Saludos.
    Una buena conversación debe agotar el tema, no a los interlocutores.

  2. #2
    Avatar de Jaipe
    Jaipe está desconectado Antiguos Moderadores
    Fecha de ingreso
    17-oct-2005
    Ubicación
    LLEIDA
    Mensajes
    14,062

    Predeterminado

    A mi me pasa lo mismo, y ademas muchos post hay que pulsar encima del link donde pone imagen adjunta, despues hay que esperar que se cargue la foto, es un coñazo y por lo que veo no soy solo y la gente muchas veces no mira todas las fotos, ya que el el mismo link pone las visitas de la foto y en la primera siempre sale mas visitas que la ultima.

    Tambien que iba antes...

  3. #3
    Avatar de laritxo
    laritxo está desconectado Club de los 2000
    Fecha de ingreso
    10-oct-2007
    Ubicación
    al norte
    Mensajes
    2,833

    Predeterminado

    Si a mi tambien me pasa,creia que seria cosa de mi ordenador,pero ya veo que no.
    Estamos igual.

    Gracias por decirlo.

  4. #4
    Avatar de Atlantis
    Atlantis está desconectado Milpostista
    Fecha de ingreso
    09-mar-2008
    Ubicación
    Menorca
    Mensajes
    1,232

    Predeterminado

    A mí también me pasa lo mismo....ya pensaba que era mi windows vista haciendo chorradas....jejeje

  5. #5
    Avatar de cibertris
    cibertris está en línea Club de los 2000
    Fecha de ingreso
    17-sep-2007
    Ubicación
    En la fria muy fria VITORIA-GASTEIZ
    Mensajes
    2,414

    Predeterminado

    sí a mi tambien me pasa
    La vaca no es de donde nace si no de donde pace,aunque algunos prados tienen hierba verdaderamente indigesta

  6. #6
    Avatar de nosferatus
    nosferatus está en línea Milpostista
    Fecha de ingreso
    04-feb-2008
    Ubicación
    A orillas del Mediterráneo
    Mensajes
    1,549

    Predeterminado

    Yo iba ahora mismo a poner un post igual. Socorrooooo, que alguien haga algo
    Audentes Fortuna Iuvat

  7. #7
    Avatar de jmg
    jmg
    jmg está desconectado Legión de Honor Forera
    Fecha de ingreso
    19-ene-2006
    Ubicación
    Asturias
    Mensajes
    6,054

    Predeterminado

    Me lleva pasando tambien unos cuantos dias

  8. #8
    Avatar de Augusto
    Augusto está desconectado Gran Cruz al Mérito Forero
    Fecha de ingreso
    17-oct-2005
    Mensajes
    5,002

    Post

    Os explico, las vistas en miniatura ahora se ven a medias y si pincháis en ellas se ven enteras, al hacer la migración solo se veían pequeños iconos y tenias que pinchar en todos para ver la foto, ahora aunque sea media foto es mucho mejor ya que solamente pinchas las que te interesan ya que al ver algo aunque sea la mitad ayuda un poco.
    De momento es así ya veremos si se puede arreglar mas adelante.
    Saludos.

  9. #9
    Avatar de deivid
    deivid está desconectado Antiguos Moderadores
    Fecha de ingreso
    28-may-2007
    Ubicación
    de regreso en Madrid
    Mensajes
    3,348

    Predeterminado

    ok pues, y yo pensando q el windows m estaba tomando el pelo...
    Si un recién llegado hace una pregunta, respóndele con buenas formas. No olvides que no hace tanto tú también fuiste novato.

  10. #10
    cloker está desconectado Forer@ Senior
    Fecha de ingreso
    27-nov-2007
    Ubicación
    madrid
    Mensajes
    200

    Predeterminado

    a mi en el trabajo me pasa lo mismo ,en casa no se por k aun no he abierto ninguna.

Página 1 de 2 12 ÚltimoÚltimo