Resultados 1 al 10 de 10

Hilo: Problemas de conexion - Foro General

  1. #1
    Avatar de ciclo
    ciclo está desconectado Milpostista
    Fecha de ingreso
    27-mar-2006
    Ubicación
    PONTEVEDRA
    Mensajes
    1,302

    Predeterminado Problemas de conexion

    saludos.
    Cada vez que intento entrar, el siguiente texto me lo impide

    Mantenimiento

    Estamos migrando de servidor. Hemos crecido mucho últimamente y se hacía imprescindible.

    Si estás viendo este mensaje es que todavía estás en el servidor antiguo. En cuanto la migración se haya completado el foro estará nuevamente activo

    Gracias por tu paciencia

    Es normal? Que puedo hacer?
    Despues de varios intentos suelo entrar sin problemas, alguna recomendación.
    Gracias compis.
    "No ha habido hombre de genio extraordinario sin mezcla de locura." (Séneca)

  2. #2
    Avatar de 4Hz
    4Hz
    4Hz está desconectado Héroe posteador
    Fecha de ingreso
    02-dic-2005
    Ubicación
    madrid
    Mensajes
    4,444

    Predeterminado

    A mí al día siguiente de la migración me salía continuamente, borré la caché, borré archivos temporales, comprobé que no era problema de la configuración de seguridad, etc. y tras un montón de intentos tuve que reiniciar un par de veces para que me funcionara.

    Desde eso, va como la seda...

    Saludos

  3. #3
    Fecha de ingreso
    23-oct-2005
    Mensajes
    4,021

    Predeterminado

    Cita Iniciado por 4Hz Ver mensaje
    A mí al día siguiente de la migración me salía continuamente, borré la caché, borré archivos temporales, comprobé que no era problema de la configuración de seguridad, etc. y tras un montón de intentos tuve que reiniciar un par de veces para que me funcionara.

    Desde eso, va como la seda...

    Saludos

    Me pasó exactamente lo mismo, desde casa y desde la oficina. Despues de ese día, esto va como un reloj.

  4. #4
    Paulo está desconectado Club de los 2000
    Fecha de ingreso
    20-nov-2005
    Ubicación
    lejos
    Mensajes
    2,534

    Predeterminado

    Utilizas el internet explorer?
    Yo utilizo el Firefox y no he experimentado nada deso.
    Como ya te sugeriran, limpa cache y ficheros (en herramientas / opciones de internet / general).

  5. #5
    Avatar de 4Hz
    4Hz
    4Hz está desconectado Héroe posteador
    Fecha de ingreso
    02-dic-2005
    Ubicación
    madrid
    Mensajes
    4,444

    Predeterminado

    Cita Iniciado por Paulo Ver mensaje
    Utilizas el internet explorer?
    Yo utilizo el Firefox y no he experimentado nada deso.
    Como ya te sugeriran, limpa cache y ficheros (en herramientas / opciones de internet / general).
    Yo uso Opera...

  6. #6
    Avatar de santi
    santi está desconectado Legión de Honor Forera
    Fecha de ingreso
    17-oct-2005
    Ubicación
    Madrid
    Mensajes
    18,249

    Predeterminado

    Hola ciclo, haz como te decimos: Si quieres seguir con Explorer, limpia TODO, archivos temporales y cache.
    Pero si puedes trastear y acostumbrarte al Firefox(Modzilla es lo mismo) la descarga es gratis y la configuracion para gente como yo, memos de solemnidad .
    Un abrazo y vers como solo es eso.
    Cuidate

  7. #7
    Avatar de carbell
    carbell está desconectado Forer@ Senior
    Fecha de ingreso
    02-nov-2005
    Ubicación
    ILERDA
    Mensajes
    471

    Predeterminado

    Yo uso Explorer y no sé si es porqué durante la migración estaba desconectado, la cuestión es que todo me va normal, sin borrar caché ni temporales.
    Saludos.

  8. #8
    Fecha de ingreso
    16-dic-2005
    Ubicación
    Casi siempre en Barcelona
    Mensajes
    5,079

    Predeterminado

    reasigna tu ip dinámica, apaga el router y enciendelo y reinicia el pc

  9. #9
    4800s está desconectado Antiguos Moderadores
    Fecha de ingreso
    16-oct-2005
    Mensajes
    3,524

    Predeterminado Creo que es un problema de tu proxy, que te está mostrando continuamente la

    ultima pagina que tiene memorizada en vez de acceder al servidor donde está alojado el foro ( así ahorran los de Telefonica intentos de acceso continuos a la misma web y consiguientemente ancho de banda).

    Yo no uso Windows, por eso no sufro pero tengo entendido que hay programa (me suena Pasacaché) que evitan el proxy de Telefonica y acceden siempre a la version actualizada de la web que tu pides en cada momento.

    Un saludo

  10. #10
    Avatar de UHREN
    UHREN está desconectado Héroe posteador
    Fecha de ingreso
    17-oct-2005
    Mensajes
    4,300

    Predeterminado

    Pasapalabra.
    No entiendo ni una palabra de lo que decís. Esto no iba de relojes
    "Estos son mis principios, y si no le gustan tengo otros"
    Groucho Marx