Resultados 1 al 7 de 7

Hilo: problema con x-wind - Foro General

  1. #1
    Avatar de unsur
    unsur está en línea Club de los 2000
    Fecha de ingreso
    14-jul-2010
    Ubicación
    valencia
    Mensajes
    2,914

    Predeterminado problema con x-wind

    hola. en agosto compre un x-wind y a dia de hoy el crono no funciona bien. al darle al start funciona bien le doy al stop y tambien para, pero al ponerlo a cero no se queda a las 12 si no cada vez que start-stop-cero se me adelanta y no vuelve a las 12. seria conveniente llevarlo al lugar donde lo compre y que le pegaran un vistazo? porque creo que no es normal. a alguien le ha pasado algo parecido?¿ un saludo

  2. #2
    Avatar de atmorte
    atmorte está desconectado Legión de Honor Forera
    Fecha de ingreso
    25-ago-2008
    Ubicación
    La Coru, Tío!
    Mensajes
    8,461

    Predeterminado

    Si, sin duda... o es un problema de holguras en el cañon de la aguja o algo peor

    Salutes

  3. #3
    Avatar de Pacoko
    Pacoko está desconectado Milpostista
    Fecha de ingreso
    12-jun-2009
    Ubicación
    Sevilla
    Mensajes
    1,510

    Predeterminado

    Puede ser que hayas pulsado el botón de "reset" cuando funcionaba el crono? porque si es así, la hemos liado! Es un desajuste habitual y que un buen relojero te lo debe resolver sin problemas siendo un calibre tan archiconocido.

  4. #4
    Avatar de unsur
    unsur está en línea Club de los 2000
    Fecha de ingreso
    14-jul-2010
    Ubicación
    valencia
    Mensajes
    2,914

    Predeterminado

    imagino que no me cobraran nada ya que tiene unos meses

  5. #5
    Avatar de atmorte
    atmorte está desconectado Legión de Honor Forera
    Fecha de ingreso
    25-ago-2008
    Ubicación
    La Coru, Tío!
    Mensajes
    8,461

    Predeterminado

    Sin problema, a no ser que sea debido a un golpe... te lo cubre la garantía

    Salutes!

  6. #6
    Avatar de RINGO
    RINGO está desconectado Club de los 2000
    Fecha de ingreso
    25-oct-2007
    Ubicación
    Aqui cerca!!
    Mensajes
    2,590

    Predeterminado

    he visto algun error parecido en otros hamilton crono, y en un caso muy parecido al tuyo el fallo era que la trotadora del crono se habia soltado del cañon de las agujas. Volver a ponerla en su sitio y listo. A ver si tienes suerte y la cosa es liviana
    "Me encanta que los planes salgan bien". John HANNIBAL Smith

  7. #7
    Avatar de Alyazirat
    Alyazirat está desconectado Legión de Honor Forera
    Fecha de ingreso
    31-may-2011
    Ubicación
    En la Nación Andaluza
    Mensajes
    10,138

    Predeterminado

    Eso se resuelve con una cosa llamada GARANTÍA.