Página 2 de 2 PrimerPrimer 12
Resultados 11 al 17 de 17

Hilo: ¿ Por qué tarda tanto en cargar la página ? - Foro General

  1. #11
    Avatar de al_foto
    al_foto está desconectado Forer@ Senior
    Fecha de ingreso
    01-may-2006
    Ubicación
    Valencia
    Mensajes
    831

    Predeterminado

    Probad a cambiar el tamaño, en Firefox Ver - Tamaño.
    A mi me pasaba algo parecido con el scroll, a trompicones y ha sido cambiarlo y carga bien.
    Vuelas demasiado bajo, vuelas tan bajo que parece que sólo camines... Vuela alto, y no te dejes atrapar por nadie

  2. #12
    Avatar de Asterix
    Asterix está desconectado Milpostista
    Fecha de ingreso
    10-oct-2009
    Ubicación
    Los Mandriles
    Mensajes
    1,753

    Predeterminado

    Es lo que tiene vivir en los pueblos . Unas cosas son buenas, y otras malas.

    Abrazote.

  3. #13
    Avatar de OSOBELIX
    OSOBELIX está desconectado Ya lo ha dicho casi todo...
    Fecha de ingreso
    26-may-2009
    Ubicación
    osona
    Mensajes
    5,088

    Predeterminado

    je je je
    quiyooooooooo ande andas ?



  4. #14
    Avatar de TerraK
    TerraK está desconectado Ya lo ha dicho casi todo...
    Fecha de ingreso
    07-dic-2009
    Ubicación
    A Coruña, a mellor terra do mundo
    Mensajes
    5,806

    Predeterminado

    A mi me va igual de rapido
    "No es más rico el que más tiene, sino el que menos necesita"

  5. #15
    Avatar de jolupemas
    jolupemas está desconectado Forer@ Senior
    Fecha de ingreso
    16-ago-2010
    Ubicación
    In the World
    Mensajes
    216

    Predeterminado

    Yo no he notado nada especial al cagar la web

  6. #16
    Avatar de OSOBELIX
    OSOBELIX está desconectado Ya lo ha dicho casi todo...
    Fecha de ingreso
    26-may-2009
    Ubicación
    osona
    Mensajes
    5,088

    Predeterminado

    Pues solucionado

    he descargado el cclean y he pasado la aspiradora

    Muchas gracias a todos, y a los privados también


    gracias

Página 2 de 2 PrimerPrimer 12