Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13
Like Tree7Likes

Hilo: INTERNET EXPLORER 10 NO COMPATIBLE en FOROS...ip.Board. - Foro General

  1. #1
    Avatar de plor
    plor está en línea Legión de Honor Forera
    Fecha de ingreso
    04-nov-2011
    Ubicación
    MUGAN
    Mensajes
    6,254

    Predeterminado INTERNET EXPLORER 10 NO COMPATIBLE en FOROS...ip.Board.

    Buenas tardes,la verdad que no sabia si colgar esto aqui o en otro subforo pero como creo que es importante pues lo pongo aquí y lo cuento:

    Mi pc con windows 7 se actualizo el solito (como casi todos) y de repente me vie con este problema:No me permitia saltar de linea y me daba muchos problemas para cargar imágenes desde el pc,despues de volverme loco revisando todas las configuraciones posibles llegué a la conclusión de que coincidia este problema con la actualización de navegagor del explorer 9 al 10,y asi es:
    Internet Explorer 10 impide el salto de línea en foros con software de IP.Board

    y parece que este es uno de esos foros asi que si a alguien le pasa lo mismo,no tiene mas que desinstalar dicha actualización a explorer 10 y solucionado.
    os dejo enlace de como hacerlo para no enrollarme mas. espero servir de ayuda.un saludo


    http://planetared.com/2012/11/como-d...s-server-2008/

    www.elarmariodeanur.com
    https://www.facebook.com/elarmariodeanur

  2. #2
    Avatar de coaxial
    coaxial está desconectado Forer@ Senior
    Fecha de ingreso
    20-oct-2012
    Ubicación
    bcn
    Mensajes
    211

    Predeterminado

    Tirad el explorer a la basura... y usad algo más serio como Firefox o Chrome.

  3. #3
    Avatar de eduardo3461
    eduardo3461 está desconectado Milpostista
    Fecha de ingreso
    02-nov-2010
    Ubicación
    Torrelodones Madrid
    Mensajes
    1,234

    Predeterminado

    Cita Iniciado por coaxial Ver mensaje
    Tirad el explorer a la basura... y usad algo más serio como Firefox o Chrome.



    Estoy totalmente de acuerdo. No hay nada peor que el Explorer.
    Un saludo.

  4. #4
    asouto está desconectado Quasi-forer@
    Fecha de ingreso
    12-nov-2011
    Ubicación
    galicia
    Mensajes
    70

    Predeterminado

    instala Firefox o Chrome, funcionan mucho mejor y son más fiables en cuanto a seguridad.

  5. #5
    mistral804 está desconectado Forer@ Senior
    Fecha de ingreso
    30-mar-2012
    Ubicación
    madrid
    Mensajes
    441

    Predeterminado

    A mí esto de la informática me parece un misterio, pero por experencia te recomiendo el Firefox, el explorer es una m...

  6. #6
    muenchen está desconectado Forer@ Senior
    Fecha de ingreso
    25-ene-2009
    Ubicación
    Barcelona
    Mensajes
    321

    Predeterminado

    Explorer??? esto iba con windows 3.11???

  7. #7
    Avatar de Ibrid
    Ibrid está desconectado Milpostista
    Fecha de ingreso
    03-sep-2010
    Ubicación
    aicnelaV
    Mensajes
    1,743

    Predeterminado

    Yo solo uso Firefox ...

  8. #8
    Avatar de robgon
    robgon está desconectado Ya lo ha dicho casi todo...
    Fecha de ingreso
    01-sep-2012
    Ubicación
    Buenos Aires, Argentina
    Mensajes
    5,802

  9. #9
    Avatar de Nataliabilbao
    Nataliabilbao está desconectado SuperForer@
    Fecha de ingreso
    02-abr-2012
    Ubicación
    margen derecha
    Mensajes
    3,635

    Predeterminado

    Yo recomendaría instalar el Chrome, que va como un tiro.
    Las obras maestras del arte tienen a los ricos por esposos, pero a los pobres por amantes.

  10. #10
    Avatar de astrako
    astrako está desconectado Club de los 2000
    Fecha de ingreso
    24-jul-2010
    Ubicación
    Asturias
    Mensajes
    2,841

    Predeterminado

    La última vez que toque un Windows, todavía no sabía lo que era un seiko sumo...

    Firefox o chrome sería mi recomendación
    No por mucho madrugar.... ves a las vacas en camisón

Página 1 de 2 12 ÚltimoÚltimo