Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Hilo: ....este foro requiere de 8 segundos... - Foro General

  1. #1
    Avatar de acer n10
    acer n10 está desconectado Forer@ Senior
    Fecha de ingreso
    01-jun-2007
    Ubicación
    Coin
    Mensajes
    486

    Predeterminado ....este foro requiere de 8 segundos...

    cada vez que le doy a Mensajes nuevos me dice lo mismo, ya me tiene fritoooo

    Este foro requiere que esperes 8 entre búsquedas. Por favor intenta de nuevo en 7 segundos.

    os ocurre a vosotros tambien o solo a mi, o me habra cogido mania el vBulletin ese

  2. #2
    Avatar de Nicolamilton
    Nicolamilton está en línea Moderador
    Fecha de ingreso
    21-oct-2008
    Ubicación
    Jaén, pero de Algeciras
    Mensajes
    11,299

    Predeterminado

    a mí eso me sale cuando hago dos búsquedas seguidas.
    A ver si vas a tener un troyano o un gusano o algo así...
    A mí el otro día no me dejaba poner acentos.
    Usa este programa de confianza y gratis:
    http://www.infospyware.com/antispywa...erantispyware/

    Por cierto, a ver si lo mueven a off topic. Mientras espero te sea de ayuda.

    Por cierto, has esperado los 8 segundos?

    Every year is getting shorter, never seem to find the time...

  3. #3
    Avatar de Blas M
    Blas M está desconectado In memoriam
    Fecha de ingreso
    02-nov-2007
    Ubicación
    Madrid.
    Mensajes
    1,049

    Post

    Tranquilo....
    Nos lo hace a todos los que vamos de prisa, si lo haces tranqui veras como no pasa.
    Salute.

  4. #4
    Avatar de Gigio
    Gigio está desconectado Ya lo ha dicho casi todo...
    Fecha de ingreso
    27-dic-2005
    Mensajes
    5,790

    Predeterminado

    Está configurado así. Y bastante poco son 8 segundos de espera entre búsqueda y búsqueda, en otros foros son 30 segundos. Es una opción configurable para, en función de las peticiones que tenga el foro, poder regular éstas de alguna manera para que vaya más rápido para todos. Realmente no hay necesidad de saber si hay mensajes nuevos cada menos de 8 segundos
    Autocontrol

  5. #5
    Avatar de MANOLER
    MANOLER está desconectado Legión de Honor Forera
    Fecha de ingreso
    19-jul-2009
    Ubicación
    Dos Hermanas ( sevilla)
    Mensajes
    6,194

    Predeterminado

    Eso también me lo hace, no pasa nada, es cuando le das muy deprisa a varias cosas a la vez.
    Nunca olvidaré que distes tu vida por mi escudo

  6. #6
    Avatar de eufrasia
    eufrasia está desconectado Legión de Honor Forera
    Fecha de ingreso
    16-may-2006
    Ubicación
    en un pais multicolor
    Mensajes
    8,936

    Predeterminado

    Cita Iniciado por acer n10 Ver mensaje
    cada vez que le doy a Mensajes nuevos me dice lo mismo, ya me tiene fritoooo
    os ocurre a vosotros tambien o solo a mi, o me habra cogido mania el vBulletin ese
    tienes el dedo mas rapido al este del missisipi
    que la realitat et doni la raó

  7. #7
    Avatar de ICE
    ICE
    ICE está desconectado SuperForer@
    Fecha de ingreso
    25-sep-2006
    Ubicación
    A 100 km de mi amigo Locomotoro.
    Mensajes
    3,791

    Predeterminado

    Cita Iniciado por acer n10 Ver mensaje
    cada vez que le doy a Mensajes nuevos me dice lo mismo, ya me tiene fritoooo




    os ocurre a vosotros tambien o solo a mi, o me habra cogido mania el vBulletin ese
    Yo creo que es que te tiene manía...
    "La única salvación de los vencidos es no esperar salvación alguna" (Virgilio)

  8. #8
    Avatar de dosmares
    dosmares está desconectado Club de los 2000
    Fecha de ingreso
    16-ago-2007
    Ubicación
    malaga
    Mensajes
    2,884

    Predeterminado

    yo debo de ser muy lento,a mi no me lo hace.

  9. #9
    Avatar de DaiviX
    DaiviX está desconectado Milpostista
    Fecha de ingreso
    14-may-2009
    Ubicación
    Cadiz
    Mensajes
    1,361

    Predeterminado

    A mi me lo ha ce un par de veces, pero no siempre...

    Así q tomate una tila y relajate... jej ej ejej
    La Buena Vida es Cara, La Hay más Barata Pero No es Vida...

  10. #10
    Avatar de acer n10
    acer n10 está desconectado Forer@ Senior
    Fecha de ingreso
    01-jun-2007
    Ubicación
    Coin
    Mensajes
    486

    Predeterminado

    Cita Iniciado por Nicolamilton Ver mensaje
    a mí eso me sale cuando hago dos búsquedas seguidas.
    A ver si vas a tener un troyano o un gusano o algo así...
    A mí el otro día no me dejaba poner acentos.
    Usa este programa de confianza y gratis:
    http://www.infospyware.com/antispywa...erantispyware/

    Por cierto, a ver si lo mueven a off topic. Mientras espero te sea de ayuda.

    Por cierto, has esperado los 8 segundos?
    ...uso mac osx

Página 1 de 2 12 ÚltimoÚltimo