Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 11 al 20 de 27

Hilo: Duda Seamaster Aquaterra - Foro General

  1. #11
    Avatar de fjho1
    fjho1 está desconectado Milpostista
    Fecha de ingreso
    22-jul-2007
    Ubicación
    España
    Mensajes
    1,350

    Predeterminado

    Lo he comprobado. El mio es el que tengo en el fcv y no le pasa eso. Fijate si soy ignorante que no sabía ni que se le daba cuerda. Lo pongo en hora, muevo un poco y a funcionar. A la muñeca. Calibre 2500. Co-axial.

  2. #12
    Avatar de clipo1
    clipo1 está desconectado Héroe posteador
    Fecha de ingreso
    19-oct-2005
    Ubicación
    Tarraco Imperial
    Mensajes
    4,987

    Predeterminado

    Suele ser normal, si en lugar del golpecito lo mueves un poco como dicen algunos es lo mismo , depende de que llames golpecito o en que consista el pequeño movimiento , cada uno vemos eso a nuestra manera,pero lo mas usual es que haya que darle algun meneo inicial para que arranquen, aunque algunos necesitan mas que otros. Saludos , a disfrutarlo y quedale tranquilo que es normal.

  3. #13
    Avatar de clipo1
    clipo1 está desconectado Héroe posteador
    Fecha de ingreso
    19-oct-2005
    Ubicación
    Tarraco Imperial
    Mensajes
    4,987

    Predeterminado

    Repensando mi respuesta anteriror te diria mas, y que me corrijan los expertos si me equivoco,pero creo es lo normal que eso ocurra si el reloj esta totalmente perfecto. Intentaré dar mi razonamiento, si el reloj esta parado y el ancora bloquea la rueda de escape en reposo, por dar cuerda y tensar el tren de ruedas desde el barrilete hasta la rueda de escape no tendria porque moberse nada hasta que el volante diese un giro y soltase el ancora del diente de la rueda de escape, y creo que si el volante esta totalmente equilibrado no se tiene que mover con solo menear el reloj, mas bien opino que si se mube tan pronto es porque este el volante desequilibrado y al cojer elñreloj ya empieze a rotar por desequilibrio como si fuera el contrapeso del rotor de carga. Asi que me rafirmo (para tu mayor tranquilidad) en que tu caso es el correcto y alos que se les pone enmarcha con solo tocarlos ,losiento por ellos pero tienen el volante desequilibrado.
    Es mi opinion y si alguno me corrije lo agradeceré.
    Saludos .

  4. #14
    Avatar de al_foto
    al_foto está desconectado Forer@ Senior
    Fecha de ingreso
    01-may-2006
    Ubicación
    Valencia
    Mensajes
    831

    Predeterminado

    Al mío también hay que darle un tierno golpecito, lo que suelo hacer es darle cuerda ( bastante) y luego ponerlo en hora con lo que el simple "desbloqueo" del segundero suele ser suficiente para que arranque.
    Vuelas demasiado bajo, vuelas tan bajo que parece que sólo camines... Vuela alto, y no te dejes atrapar por nadie

  5. #15
    rolexero está desconectado Forer@ Senior
    Fecha de ingreso
    12-jul-2006
    Mensajes
    285

    Predeterminado

    A mi me pasa lo mismo con mi Rolex SD, que tengo que agitarlo un poco porque dándole sólo cuerda no se mueve. Lo que no se es si esa opinión es extrapolable al Rolex ya que la maquinaria es distinta o es que mi reloj no va correcto.

  6. #16
    Avatar de clipo1
    clipo1 está desconectado Héroe posteador
    Fecha de ingreso
    19-oct-2005
    Ubicación
    Tarraco Imperial
    Mensajes
    4,987

    Predeterminado

    En mi opinion si es extrapolable a cualquier reloj con escape mecanico,por ser el volante el que impulsa el ancora para que suelte el diente de la rueda de escape siendo impulsado por ella despues para volver a repetir el ciclo, pero estando inicialmente parado no tiene porque moverse solo con dar cuerda, si esta en posicion de frenado de la rueda de escape, primero tiene que moberse el volante para desbloquearla y esta misma lo impulsara en sentido antagonista con la paleta de salida para que el ciclo se repita. Saludos

  7. #17
    Avatar de varo140
    varo140 está desconectado Milpostista
    Fecha de ingreso
    02-nov-2005
    Ubicación
    Planeta Sedna
    Mensajes
    1,687

    Predeterminado

    Es muuuuy bonito.No me extraña que lo piropeen...

  8. #18
    Avatar de Mr_TwinFlat
    Mr_TwinFlat está desconectado Ya lo ha dicho casi todo...
    Fecha de ingreso
    17-ago-2007
    Ubicación
    españa
    Mensajes
    5,186

    Predeterminado

    Cita Iniciado por Vins Ver mensaje
    Pues no se. Yo tengo uno y nunca le he tenido que dar ningún golpecito para que se pusiese a funcionar, de hecho a veces ni le doy cuerda y con moverlo un poco ya va.
    Yo tengo un Railmaster coaxial, y no tengo que darle golpe ninguno. O bien le doy unas vueltas a mano de cuerda, o bien lo cojo y lo muevo cuidadosamente con un ligero vaiven para que se mueva el pendulo y a funcionar...

  9. #19
    Avatar de tevere
    tevere está desconectado Forer@
    Fecha de ingreso
    10-mar-2007
    Ubicación
    Roma
    Mensajes
    128

    Predeterminado

    Cita Iniciado por docalo Ver mensaje
    que toda la gente que me lo ha visto, ha dicho que es precioso, de ningun otro reloj me ha pasado. aqui te dejo unas fotillos. saludos.

    http://groups.msn.com/relojesmecanic...gadeville.msnw
    Si señor precioso reloj, de una gran clase. Disfrutalo.

  10. #20
    Avatar de Mr_TwinFlat
    Mr_TwinFlat está desconectado Ya lo ha dicho casi todo...
    Fecha de ingreso
    17-ago-2007
    Ubicación
    españa
    Mensajes
    5,186

    Predeterminado

    Cita Iniciado por Paulo Ver mensaje
    Fue a confirmar ahora y mi DeVille no necesita de golpecito, apenas darle cuerda y a la tercera voltita ya estaba marchando.

    Igual: lo he comprobado con mi railmaster

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo