Resultados 1 al 5 de 5

Hilo: Duda en funcionanmiento del crono - Foro General

  1. #1
    tictactec está desconectado Novat@
    Fecha de ingreso
    27-ene-2008
    Ubicación
    Leganés (Madrid)
    Mensajes
    4

    Predeterminado Duda en funcionanmiento del crono

    Guenas

    Tengo un Viceroy Crono (tres esferas, décimas, minutos y segundos), de titanio, esfera gris, armis, 40 mm sin coronas, del que estoy contento con su funcionamiento y estética, pero le pasa algo raro cuando al poner en marcha el crono le doy al pulsador para que las manecillas vuelvan al punto 0, la de décimas se coloca bien, pero la de los minutos se queda en el 4 y la de segundos en el 7.

    ¿creeis que necesita "hospitalización" o es algo con fácil arreglo?

    Gracias y saludos
    Jose

  2. #2
    Pulpware está desconectado Baneado
    Fecha de ingreso
    17-dic-2007
    Ubicación
    .
    Mensajes
    4,888

    Predeterminado

    Si es de cuarzo creo que hay una combinación de botones que permite resetearlo o ajustarlo para que eso no suceda

  3. #3
    tictactec está desconectado Novat@
    Fecha de ingreso
    27-ene-2008
    Ubicación
    Leganés (Madrid)
    Mensajes
    4

    Predeterminado

    Cita Iniciado por Pulpware Ver mensaje
    Si es de cuarzo creo que hay una combinación de botones que permite resetearlo o ajustarlo para que eso no suceda
    Sí, es de cuarzo

  4. #4
    Avatar de dodober
    dodober está desconectado Club de los 2000
    Fecha de ingreso
    05-nov-2007
    Ubicación
    Madrid
    Mensajes
    2,606

    Predeterminado

    Prueba a darle al boton que activa el crono con la corona sacada hasta que llegue a cero.

  5. #5
    Avatar de Vins
    Vins está desconectado Héroe posteador
    Fecha de ingreso
    22-jul-2006
    Ubicación
    CªSª
    Mensajes
    4,767

    Predeterminado

    Suponiendo que se arregle con el ajuste, tienes que sacar la pila y apretar los pulsadores a ver que pasa.
    Con una Miyota que tengo me vino el reloj que el segundero se reseteaba a -2 segundos de las 12 y, no me preguntes como lo averigué, sacando la pila y dándole al pulsador de arriba la aguja se movió hasta las 12 y arreglado
    Saludos.