Resultados 1 al 6 de 6

Hilo: Corona Tag Aquaracer calibre 5 - TAG Heuer

  1. #1
    nilsen está desconectado Quasi-forer@

    User Info Menu

    Corona Tag Aquaracer calibre 5

    Buenos días,

    Creo que hay algo que no funciona como debería en mi Tag Aquaracer auto calibre 5; si desenrosco la corona, la saco sus dos posiciones (cambiar fecha y hora), luego al volver a cerrar todo hasta la posición de enroscar debería hacer como un “muelle” que al empujar te deja enroscar (si no empujas es para dar cuerda), pues bien, este “muelle” a veces me lo hace y a veces no... empujando igualmente sin el muelle me deja enroscar.
    No se si me habéis entendido y si a alguien más le ha pasado algo parecido...

    Muchas gracias!

  2. #2
    nilsen está desconectado Quasi-forer@

    User Info Menu

    Nadie??

  3. #3
    Avatar de JavierMSR
    JavierMSR está desconectado Forer@

    User Info Menu

    Yo no veo nada extraño. Si al empujar hacia dentro para enroscar la corona ésta engrana con la rosca la acción del muelle queda interrumpida, como en cualquier otro reloj con corona roscada.

  4. #4
    nilsen está desconectado Quasi-forer@

    User Info Menu

    Cita Iniciado por JavierMSR Ver mensaje
    Yo no veo nada extraño. Si al empujar hacia dentro para enroscar la corona ésta engrana con la rosca la acción del muelle queda interrumpida, como en cualquier otro reloj con corona roscada.
    El caso es que para enroscar en general se debe empujar y enonces hace el muelle. Pero a veces parece como que la corona no llega a salir fuera del todo porque me deja enroscar sin empujar, es decir, hago el último clic que cierra la fecha y justo allí si empiezo a roscar se empieza a enroscar sin que yo tenga que empujar...
    Última edición por nilsen; 10-mar-2019 a las 19:15

  5. #5
    Avatar de JavierMSR
    JavierMSR está desconectado Forer@

    User Info Menu

    No entiendo muy bien lo que dices... ante cualquier duda yo acudiría al CO o a un relojero de confianza.

    ¿De qué año es tu Aquaracer? Es sabido que la anterior generación a la actual daban problemas con las coronas.

    Ante cualquier duda acude al taller.

  6. #6
    Avatar de tamas
    tamas está desconectado Novat@

    User Info Menu

    Pues yo si lo veo raro, cuando quieres enroscar hay que empujar el muelle hacia adentro, si no hay resistencia es que el muelle esta mal.
    "Jamás es perdido el bien que se hace"