Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 28

Hilo: Trio de reyes - Foro General

  1. #1
    Avatar de NadalV
    NadalV está desconectado Forer@ Senior
    Fecha de ingreso
    25-ene-2009
    Ubicación
    valencia
    Mensajes
    510

    Predeterminado Trio de reyes

    Hola.Perdonad si esto no me sale bién, pero a pesar de mi tiempo en el foro no había conseguido subir ninguna imagen hasta ahora. En fin, gracias a algunos amigos como el forero Puertorico que me pasó un buen tutorial y a algunas horas de sillón, he conseguido ( creo ) poder presentaros tres piezas de mi colección. Espero os gusten y que esto sirva de presentación personal a la vez de prueba.
    Un saludo a todos desde Valencia, bueno hay van....





    El respeto es mantener la duda y no expresarla.

  2. #2
    Avatar de MANOLER
    MANOLER está desconectado Legión de Honor Forera
    Fecha de ingreso
    19-jul-2009
    Ubicación
    Dos Hermanas ( sevilla)
    Mensajes
    6,194

    Predeterminado

    YO veo 3 X rojas, pero seguro que el fallo es mio, he puesto antes una foto en un mensaje, primero se veía, pero cuando volví a verlo ya no se veía.
    Nunca olvidaré que distes tu vida por mi escudo

  3. #3
    Avatar de dodober
    dodober está desconectado Club de los 2000
    Fecha de ingreso
    05-nov-2007
    Ubicación
    Madrid
    Mensajes
    2,606

    Predeterminado

    No se ve nada... El forero puertorico te ha pasado mal el tutorial

  4. #4
    Avatar de NadalV
    NadalV está desconectado Forer@ Senior
    Fecha de ingreso
    25-ene-2009
    Ubicación
    valencia
    Mensajes
    510

    Predeterminado

    Hola, la verdad es que yo tampoco entiendo nada. Lo pruebo en el foro de pruebas y salen genial, lo subo al foro y cada uno ve una cosa. En fin amigo, gracias por mirar y por la información.
    El respeto es mantener la duda y no expresarla.

  5. #5
    Avatar de Davidml
    Davidml está desconectado Forer@ Senior
    Fecha de ingreso
    17-sep-2009
    Ubicación
    España
    Mensajes
    518

    Predeterminado

    Ups ,yo tampoco veo nada.Saludos

  6. #6
    Avatar de NadalV
    NadalV está desconectado Forer@ Senior
    Fecha de ingreso
    25-ene-2009
    Ubicación
    valencia
    Mensajes
    510

    Predeterminado

    No en absoluto, su tecnica está comprobada. Pienso que más bién será mi falta de habilidad o algún problema ya que en el foro de pruebas han salido a la primera. Un saludo.
    El respeto es mantener la duda y no expresarla.

  7. #7
    Avatar de NadalV
    NadalV está desconectado Forer@ Senior
    Fecha de ingreso
    25-ene-2009
    Ubicación
    valencia
    Mensajes
    510

    Predeterminado

    Gracias a todos por mirar, voy a intentarlo de nuevo y hablamos.
    El respeto es mantener la duda y no expresarla.

  8. #8
    Avatar de JAMXOREX
    JAMXOREX está desconectado Milpostista
    Fecha de ingreso
    05-dic-2008
    Ubicación
    MADRID
    Mensajes
    1,250

    Predeterminado

    Venga no te apures, si algo tenemos es paciencia y comprension.

    Cuando puedas las pones.

    Saludos
    La mejor ventaja que tiene el Tiempo es que tarde o temprano pone a cada uno en su lugar.

  9. #9
    Avatar de MANOLER
    MANOLER está desconectado Legión de Honor Forera
    Fecha de ingreso
    19-jul-2009
    Ubicación
    Dos Hermanas ( sevilla)
    Mensajes
    6,194

    Predeterminado

    Cita Iniciado por NadalV Ver mensaje
    Hola, la verdad es que yo tampoco entiendo nada. Lo pruebo en el foro de pruebas y salen genial, lo subo al foro y cada uno ve una cosa. En fin amigo, gracias por mirar y por la información.


    Ya te digo que yo en un post reciente he puesto una foto y se veía, cuando he buscao otra vez el post para ver que camino llevaba el tema, ya no se veía la foto, solo una X roja.Imagino que a lo mejor es algún problema de la web o algo así, no lo sé
    Nunca olvidaré que distes tu vida por mi escudo

  10. #10
    Avatar de JAMXOREX
    JAMXOREX está desconectado Milpostista
    Fecha de ingreso
    05-dic-2008
    Ubicación
    MADRID
    Mensajes
    1,250

    Predeterminado

    Cita Iniciado por MANOLER Ver mensaje
    Ya te digo que yo en un post reciente he puesto una foto y se veía, cuando he buscao otra vez el post para ver que camino llevaba el tema, ya no se veía la foto, solo una X roja.Imagino que a lo mejor es algún problema de la web o algo así, no lo sé
    Efectivamente la morena tetona se ha ido con otro y nos ha dejao.
    Solo una X roja queda de su recuerdo.
    Saludos.
    La mejor ventaja que tiene el Tiempo es que tarde o temprano pone a cada uno en su lugar.

Página 1 de 3 123 ÚltimoÚltimo