Resultados 1 al 3 de 3

Hilo: Subir fotos - Foro General

  1. #1
    foto43 está desconectado Héroe posteador
    Fecha de ingreso
    19-jun-2011
    Ubicación
    Valencia
    Mensajes
    4,604

    Predeterminado Subir fotos

    O soy muy torpe (que lo soy), o hago algo mal. Estoy intentando bajar las fotos al post por medio del ImageShack. Siguiendo las instrucciones que he leido y que me han dado algun compañero, consigo bajar una foto, pero cuando voy a bajar la segunda, nada mas volver al ImageShack ya se borra la anterior que he bajado sin hacer nada, no se queda, por lo tanto no puedo bajar otra. ¿QUE ESTOY HACIENDO MAL? Lo llevo probando en el foro de pruebas y no hay forma de conseguirlo, claro no se lo que estoy haciendo mal o estoy dejando de hacer para mantener la primera foto que bajo y poder bajar otra u otras mas. Por favor, ayudarme. Gracias.

  2. #2
    Avatar de mig3000
    mig3000 está desconectado Club de los 2000
    Fecha de ingreso
    16-may-2010
    Ubicación
    Galicia
    Mensajes
    2,901

    Predeterminado

    Pinchas en el icono de insertar imagen, pegas el enlace(link) de la imagen y pincjas en ok.

    Vuelves a pinchar el icono insertar imagen, y así hasta el infinito.

    Saludos


  3. #3
    Avatar de argilag
    argilag está desconectado Ya lo ha dicho casi todo...
    Fecha de ingreso
    18-may-2010
    Ubicación
    v
    Mensajes
    5,935

    Predeterminado

    http://www.relojes-especiales.com/fo...flickr-174224/

    Photobucket le da mil vueltas. Copias, pegas y ya esta.