Página 3 de 3 PrimerPrimer 123
Resultados 21 al 27 de 27

Hilo: Solo soy yo , o se cuelga la pagina cada vez mas?? - Foro General

  1. #21
    Avatar de zdec
    zdec está desconectado Club de los 2000
    Fecha de ingreso
    17-oct-2005
    Ubicación
    cerca del Mediterraneo
    Mensajes
    2,663

    Predeterminado

    yo sin problemas

  2. #22
    Avatar de manoloyloles
    manoloyloles está desconectado Baneado a petición popular
    Fecha de ingreso
    16-oct-2005
    Ubicación
    Orihuela, Alicante.
    Mensajes
    8,723

    Predeterminado

    A mí me va de p.m., pero creo que Agustín no anda muy desencaminado
    Saludos; manoloyloles
    As long as I got rock and roll, I'm forever young.

  3. #23
    Avatar de relojadicto
    relojadicto está desconectado Forer@ Senior
    Fecha de ingreso
    16-dic-2005
    Ubicación
    Barcelona
    Mensajes
    429

    Predeterminado

    Sin problemas, a mi me va bien.

  4. #24
    Avatar de santi
    santi está desconectado Legión de Honor Forera
    Fecha de ingreso
    17-oct-2005
    Ubicación
    Madrid
    Mensajes
    18,249

    Predeterminado

    No virus, NO. Y es solo con esta web..todo va de miedo...
    Se solucionara solo, como casi siempre en informatica

  5. #25
    Avatar de Tarod
    Tarod está desconectado SuperForer@
    Fecha de ingreso
    08-ene-2006
    Ubicación
    Hispalis.
    Mensajes
    3,023

    Arrow Pos no

    A mí me ha pasado alguna vez, 2 o 3 desde que estoy en el foro. Nada grave.
    Ad astra per aspera

  6. #26
    Avatar de Goldoff
    Goldoff está en línea Administrador de RE
    Fecha de ingreso
    15-oct-2005
    Ubicación
    Aquí (๏̯͡๏)
    Mensajes
    10,653

    Predeterminado A ver

    Es posible que tengas una conexión de esas que cuando no la utilizas se duerme, quiero decir que puede que estés leyendo un post laaaargo y entonces la lucecita del router se apague. Eso hace que el foro interprete que te has desconectado y te vuelva a pedir la contraseña.

    Nada grave, como veis

    Saludos

  7. #27
    Avatar de santi
    santi está desconectado Legión de Honor Forera
    Fecha de ingreso
    17-oct-2005
    Ubicación
    Madrid
    Mensajes
    18,249

    Predeterminado

    Gracias Jefe, suena totalmente a ese tipo de averia "tonta" de informatica.
    Un abrazo y gracias.

Página 3 de 3 PrimerPrimer 123