Resultados 1 al 9 de 9

Hilo: Segundero Unitas 6497 - Foro General

  1. #1
    LM7 Invitado

    Predeterminado Segundero Unitas 6497

    Hola a todos, esta mañana estaba poniendo en marcha a mis "mecánicos" y cuando le ha tocado el turno al Steinhart Nav-B que monta un calibre 6497 me he dado cuenta de un detalle que no se si es normal, cuando giro las agujas en sentido contrario el segundero también retrocede.....

    ¿ Alguien puede hacer esta pequeña prueba ?

    ¿ Me debo preocupar ...... ?

    Un saludo y muchas gracias.....!!!!

  2. #2
    Avatar de jose6998
    jose6998 está desconectado Forer@
    Fecha de ingreso
    01-dic-2007
    Ubicación
    Sevilla
    Mensajes
    109

    Predeterminado

    Me da a mi que eso de hacer retroceder la maquinaria no debe ser muy bueno
    No necesito amigos que cambien cuando yo cambio y asientan cuando yo asiento, mi sombra lo hace mucho mejor.

  3. #3
    JOSIAN está desconectado Forer@ Senior
    Fecha de ingreso
    16-mar-2008
    Ubicación
    Alicante
    Mensajes
    325

    Predeterminado Es normal

    Hasta donde yo llego es normal y no pasa nada por hacerlo.A mi me pasa con una 6498, y lo aprovecho para sincronizar de vez en cuando ya que no tiene parada de segundero.Fijate ademas que solo pasa cuando tienes el reloj con poca carga.Si le das cuerda, si tiene carga el segundero no retrocede.Si lo haces lentamente en vez de retroceder se para, y esto es asi en muchos,si no todos, los mecanicos,manuales o automaticos sin parada de segundero.

  4. #4
    Avatar de oscarpirulo
    oscarpirulo está desconectado Legión de Honor Forera
    Fecha de ingreso
    21-feb-2008
    Ubicación
    ---------
    Mensajes
    6,275

    Predeterminado

    eso mismo pasa con el 1861 lemania del omega espedmaster,es normal
    Punto y seguido....

  5. #5
    5146 está desconectado Forer@
    Fecha de ingreso
    08-ago-2008
    Ubicación
    Sevilla
    Mensajes
    198

  6. #6
    Avatar de carrusel
    carrusel está en línea Club de los 2000
    Fecha de ingreso
    29-jul-2008
    Ubicación
    Terrassa
    Mensajes
    2,008

    Predeterminado

    Eso es normal, a mis mecánicos sin paro de segundos también les pasa eso.

  7. #7
    Avatar de antonik
    antonik está desconectado Héroe posteador
    Fecha de ingreso
    10-may-2008
    Ubicación
    Con los mios
    Mensajes
    4,706

    Predeterminado

    El motivo tecnico lo desconozco aunque ya se explico en algun hilo.
    Por lo que comentas es normal , al Seiko Atlas tambien le pasa
    Qué le voy a hacer, si yo nací en el Mediterráneo

  8. #8
    LM7 Invitado

    Predeterminado

    Muchas gracias a todos por la información, ya me quedo más tranquilo, uno nunca deja de sorprenderse con estas "maquinitas"....

  9. #9
    Avatar de akmon
    akmon está desconectado Forer@ Senior
    Fecha de ingreso
    18-dic-2006
    Ubicación
    Alicante
    Mensajes
    489

    Predeterminado

    A mi también me pasa (6498-1). Y ya me doy por contestado. Por lo visto es normal, aunque ya lo intuía.