Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Hilo: se ha cambiado el sistema para subir imagenes? - Foro General

  1. #1
    Avatar de Jaipe
    Jaipe está desconectado Antiguos Moderadores

    User Info Menu

    se ha cambiado el sistema para subir imagenes?

    es que antes pulsaba en adjuntar archivos y ya se habria lo de la ranita, ahora pulso administrar adjuntos y no se abre nada.

    ¿se ha cambiado? ¿como se hace ahora? hay otros enlaces rapidos y faciles para subir imagenes?

  2. #2

    User Info Menu

    Question A ver... si me funciona

    A ver...

    Cinco largos años, llevó este reloj, metido en el culo

  3. #3
    Isaac está desconectado Habitual

    User Info Menu

    hola jaipe.........yo subo las fotos con el imageshack y no noto que haya cambiado......... a ver si alguien te puede ayudar¡¡¡¡¡¡¡un saludo
    EL DIA EMPIEZA EN EL MOMENTO EN EL QUE ME PONGO UN RELOJ.

  4. #4

    User Info Menu

    Yo lo veo correcto jaipe, a ver si tienes algun bloqueador de popups o similar, si no siempre te queda el http://imageshack.us para subir las imágenes.

    Saludos cordiales

    Cinco largos años, llevó este reloj, metido en el culo

  5. #5
    Avatar de Jaipe
    Jaipe está desconectado Antiguos Moderadores

    User Info Menu

    pues es que a mino me sale en ningun sitio lo de "imageshack.us" .
    antes cuando queria poner una imagen pulsava MODO AVANZADO, y se habrian mas cosas y salia lo de imageshack.us y ahora cuando pulso lo de MODO AVANZADO, me sale las OPCIONES ADICIONALES y no veo por ningun sitio el vinculo de imageshack.us

  6. #6
    Avatar de Goldoff
    Goldoff está desconectado Administrador de RE

    User Info Menu

    Mira ahora...

    Saludos

  7. #7

    User Info Menu

    Cita Iniciado por jaipe
    pues es que a mino me sale en ningun sitio lo de "imageshack.us" .
    antes cuando queria poner una imagen pulsava MODO AVANZADO, y se habrian mas cosas y salia lo de imageshack.us y ahora cuando pulso lo de MODO AVANZADO, me sale las OPCIONES ADICIONALES y no veo por ningun sitio el vinculo de imageshack.us
    Que va, abrir esa web lo tienes que hacer a mano http://imageshack.us, subes la imagen, te sale una previa en pequeñito, pinchas en ella, se te abre en grande, picas con el botón derecho sobre la imagen, propiedades, copias la Dirección (URL) Control+C, te vienes al editor avanzado, le pinchas al icono de arriba, el que parece que tiene una montaña dibujada, se te abre una pequeña ventana, pegas la dirección que copiaste antes Control+V y ya tienes la referencia a la imagen,

    Prueba a ver.

    Cinco largos años, llevó este reloj, metido en el culo

  8. #8
    Avatar de Jaipe
    Jaipe está desconectado Antiguos Moderadores

    User Info Menu


  9. #9
    Avatar de Jaipe
    Jaipe está desconectado Antiguos Moderadores

    User Info Menu

    pues nada que no se ve la foto.
    haver ahora
    Última edición por Goldoff; 03-may-2006 a las 00:32 Razón: Foto...

  10. #10
    Avatar de Jaipe
    Jaipe está desconectado Antiguos Moderadores

    User Info Menu

    fua.. tampoco.que malo soy.
    mañana ya probare de nuevo.
    BUENAS NOCHES

Página 1 de 2 12 ÚltimoÚltimo