Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 27

Hilo: S.O.S. mi Alfa Romeo se ha muerto!! - Foro General

  1. #1
    Avatar de Quichito
    Quichito está desconectado Moderador Grafos
    Fecha de ingreso
    17-oct-2005
    Ubicación
    Madrid
    Mensajes
    7,739

    Sad S.O.S. mi Alfa Romeo se ha muerto!!

    No, no es un coche, es un reloj de dicha marca con maquinaria ETAsa 7750 que se me ha parado completamente cuando he dado al pulsador de parada del crono, se ha "muerto" ¿Alguien ha sufrido una avería parecida? ¿lo ha llevado a reparar y sabe lo que le ha pasado? Es un reloj al que le tengo mucho cariño, mi primer 7750...
    "Colejunta una pluma"

  2. #2
    Avatar de Juanmarlu
    Juanmarlu está desconectado Club de los 2000
    Fecha de ingreso
    08-abr-2009
    Ubicación
    Madrid
    Mensajes
    2,455

    Predeterminado

    Vaya Quichito, lo siento, hasta los calibres más fiables tienen fallos, si le tienes cariño no dudes en llevarlo a reparar.

    Un saludo.

    Torreznos & Friday's Mail Club



  3. #3
    Avatar de santi
    santi está desconectado Legión de Honor Forera
    Fecha de ingreso
    17-oct-2005
    Ubicación
    Madrid
    Mensajes
    18,249

    Predeterminado

    Que raro, el 7750 es un calibre de lo mas robusto, llévalo a un relojero y que analice la avería, ya veras como te lo deja como nuevo

  4. #4
    Avatar de Quichito
    Quichito está desconectado Moderador Grafos
    Fecha de ingreso
    17-oct-2005
    Ubicación
    Madrid
    Mensajes
    7,739

    Predeterminado

    Pues ya ves, el caso es que hacía tiempo que no me lo ponía, llevaría casi 24 horas funcionando pero notaba que se retrasaba algo... iba a dejarlo por si necesitaba hacerle una limpieza y engrase, pero mi MDD me pidió que cronometrase el horno (para eso son los cronos, ¿no?) y ya está, un sonido seco y ha callado para siempre...
    "Colejunta una pluma"

  5. #5
    666gold está desconectado Forer@ Senior
    Fecha de ingreso
    06-jul-2007
    Ubicación
    Avila
    Mensajes
    344

    Predeterminado

    A mi me pasó exactamente lo mismo, pero con un 7750 asiatico.
    Lo lleve a la relojería ya que estaba en garantía.

    Los 3 7750 que tengo suizos, ni un solo porblema

  6. #6
    Avatar de Quichito
    Quichito está desconectado Moderador Grafos
    Fecha de ingreso
    17-oct-2005
    Ubicación
    Madrid
    Mensajes
    7,739

    Predeterminado

    ¿Y no sabrías decirme qué es lo que se le estropeó?
    "Colejunta una pluma"

  7. #7
    Avatar de MANOLER
    MANOLER está desconectado Legión de Honor Forera
    Fecha de ingreso
    19-jul-2009
    Ubicación
    Dos Hermanas ( sevilla)
    Mensajes
    6,194

    Predeterminado

    Quichito lo siento mucho compañero, espero que no sea nada grave, ni por spuesto caro.
    Nunca olvidaré que distes tu vida por mi escudo

  8. #8
    Avatar de Quichito
    Quichito está desconectado Moderador Grafos
    Fecha de ingreso
    17-oct-2005
    Ubicación
    Madrid
    Mensajes
    7,739

    Predeterminado

    Una foto (mala) del finado:



    Qué lástima
    "Colejunta una pluma"

  9. #9
    Avatar de atmorte
    atmorte está desconectado Legión de Honor Forera
    Fecha de ingreso
    25-ago-2008
    Ubicación
    La Coru, Tío!
    Mensajes
    8,461

    Predeterminado

    a mi eso me suena a tornillo suelto po la maquina

    espero que no sea mucho y un saludo

  10. #10
    Avatar de Quichito
    Quichito está desconectado Moderador Grafos
    Fecha de ingreso
    17-oct-2005
    Ubicación
    Madrid
    Mensajes
    7,739

    Predeterminado

    Lo voy a abrir, a ver qué veo...
    Gracias. ¿Qué te parece el reloj?
    Salutes...
    "Colejunta una pluma"

Página 1 de 3 123 ÚltimoÚltimo