Página 2 de 2 PrimerPrimer 12
Resultados 11 al 14 de 14

Hilo: Retraso incomprensible - Foro General

  1. #11
    Avatar de agusfm
    agusfm está desconectado Legión de Honor Forera
    Fecha de ingreso
    03-mar-2008
    Ubicación
    Valencia
    Mensajes
    9,939

    Predeterminado

    Correcto, en cualquier caso 40 minutos de desfase es una barbaridad, ya 40 segundos es mucho...

  2. #12
    Avatar de pipiolo
    pipiolo está desconectado Milpostista
    Fecha de ingreso
    13-abr-2009
    Ubicación
    tenerife
    Mensajes
    1,089

    Predeterminado

    Por lo que intuyo, solo te lo pusistes un rato por la tarde el Sabado, eso quiere decir que lo tenias parado hace tiempo y te lo pusistes un par de horas, si es haci es normal que te atrase, porque tenia la reserva de marcha vacia y no le distes tiempo para que cargase ni si quiera un cuarto de reserva de carga. Yo lo tendria puesto 48h, que es lo normal, mas o menos para que coja carga completa y lo controlaria, si despues de esto te falla, levalo a un S.O. de la marca.
    UN ABRAZO DESDE TENERIFE

  3. #13
    Avatar de Gigio
    Gigio está desconectado Ya lo ha dicho casi todo...
    Fecha de ingreso
    27-dic-2005
    Mensajes
    5,790

    Predeterminado

    Cita Iniciado por armis Ver mensaje
    Hola, amigos:
    El pasado domingo encontré mi Certina (modelo DS 1 automático) con un retraso de casi 40 minutos. Lo guardé el sábado a la noche y acumuló ese retraso después de haber estado 17 horas sin usar. El sábado solo lo tuve puesto unas horas por la tarde. ¿Es normal?
    Saludos.
    Lleva una 2824-2 que admite carga manual, aprovecha ésto y dale 20 vueltas a la corona (sin sacarla de su posición) suavemente , con ésto lo cargarás bastante, puedes dejarlo en reposo 24h y controlar el desfase en ese tiempo.
    Cada vez que te lo vayas a poner estando parado, "ayúdale" con 8 ó 10 vueltas a la corona para cargarlo un poco de forma manual, del resto ya se encargará el rotor.

    ¿Recuerdas si ha podido recibir algún golpe? Quizá se haya desajustado...

    Cita Iniciado por armis Ver mensaje
    Me quedo alucinado: ¿La poca carga de un reloj automático puede entonces generar grandes atrasos o adelantos? ¿A qué se debe? Se supone que mientras haya una carga que hace que siga funcionando el reloj no debería verse alterada la precisión, ¿no?
    Un saludo
    Grandes, hasta el punto de 40 minutos... no. En principio, con poca carga adelanta. Ésto es debido a que la amplitud de giro del volante disminuye, y tarda menos tiempo en permitir que el áncora deje pasar un diente más de la rueda de escape, es decir, la rueda de escape "va más deprisa".


    Un saludo.
    Última edición por Gigio; 08-mar-2010 a las 20:58
    Autocontrol

  4. #14
    jmgb07 está desconectado Forer@ Senior
    Fecha de ingreso
    08-jul-2008
    Ubicación
    SANT CUGAT DEL VALLES
    Mensajes
    224

    Predeterminado

    Hola, hace un mes me pasó igual con un reloj automático seiko, incluso me puse en contacto con el vendedor porque la garantía ya había pasado ( Mutter, que además fué muy amable, gracias desde aquí). Coincide en que la desviación era brutal. Al día siguiente me armé de paciencia, lo llevé todo el día controlándolo y el reloj se autorreguló.
    Un poco lo que te aconsejan los demás, llévalo todo el día y verás como se arregla. Ánimo ! ! !

Página 2 de 2 PrimerPrimer 12