Página 4 de 6 PrimerPrimer 123456 ÚltimoÚltimo
Resultados 31 al 40 de 53
Like Tree5Likes

Hilo: Recopilación de correcciones para la nueva versión del foro - Foro General

  1. #31
    Avatar de juanrock
    juanrock está desconectado BronzoMaster autodidacta
    Fecha de ingreso
    01-dic-2011
    Ubicación
    Junto al Sporting, en Segunda
    Mensajes
    21,035

    Predeterminado

    Antes había un enlace llamado "hilos iniciados por....". Clickabas y salían todos los hilos creados por ti.

    Ahora he de ir subforo por subforo poniendo mi nombre en el buscador avanzado.
    LA CABRA TIRA AL BRONCE

  2. #32
    Avatar de carballada
    carballada está desconectado Club de los 2000
    Fecha de ingreso
    15-ene-2011
    Ubicación
    lugo
    Mensajes
    2,116

    Predeterminado

    ademas de no perder el tiempo siempre sabias por donde andabas y no perdias ningun hilo que pudiera interesarte,ahora no sabes muy bien si los has leido sino, esta mucho mas confuso

  3. #33
    Avatar de requete35
    requete35 está desconectado Milpostista
    Fecha de ingreso
    08-ene-2009
    Ubicación
    Alcalá de Henares
    Mensajes
    1,875

    Predeterminado

    Yo me lio un poco con los iconos sobres de los hilos, los hay de varios colores y a veces no cambia de color si lo has leido o has puesto un comentario, ¿como funcionan?
    El tiempo es lo único que no podemos dejar quieto.

  4. #34
    Avatar de MIG3
    MIG3 está desconectado Relojes del papel couché.
    Fecha de ingreso
    05-may-2010
    Ubicación
    MALAGA
    Mensajes
    2,484

    Predeterminado

    no funciona el sistema de busqueda
    Mbote Sango nini? Sango te, Botondi

  5. #35
    Avatar de sebas11
    sebas11 está desconectado Club de los 2000
    Fecha de ingreso
    11-oct-2010
    Ubicación
    RE
    Mensajes
    2,521

    Predeterminado

    Cita Iniciado por luiggiantoine Ver mensaje
    El rojo en los leidos era muy comodo, no perdias tiempo etc. tambien estaba bien el poder pasar de un post a otro directamente y ahora faltan el next y el prev.
    mas 1

  6. #36
    Avatar de noob
    noob está desconectado Milpostista
    Fecha de ingreso
    02-ago-2009
    Ubicación
    Madrid
    Mensajes
    1,746

    Predeterminado

    Cita Iniciado por MIG3 Ver mensaje
    no funciona el sistema de busqueda
    Supongo que eso será porque aún no están indexados todos los hilos

  7. #37
    Avatar de Gattobcn
    Gattobcn está desconectado Forer@
    Fecha de ingreso
    08-jun-2012
    Ubicación
    Barcelona
    Mensajes
    179

    Predeterminado

    Cita Iniciado por noob Ver mensaje
    Podríamos facilitarle el trabajo a las personas encargadas de la parte técnica y estética de la nueva versión del foro. En vez de tener que leer páginas donde se mezclan las opiniones, de las declaraciones de errores y mejoras, podrías juntarlos todos en un hilo.

    Errores encontrados:

    - Al buscar en la tienda de mercantes obtenemos el mensaje: "Tienes que estar registrado para poder realizar búsquedas. El proceso de registro es gratuito y sólo te llevará un momento, aportándote todas las ventajas de los usuarios registrados de Relojes Especiales"

    - A medida que vamos reduciendo el tamaño de la página los botones se van solapando entre ellos. He usado un plugin para redimensionar la pantalla y parece que al verlo desde un ipad se solapa el cuadro de búsqueda de la esquina superior derecha. No tengo ahora mismo un ipad a mano para comprobarlo, pero algún compañero del foro podrá decir si se puede ver bien desde él.


    Respecto al tema estético creo que podría elegirse alguna combinación que la de los colores celeste, negro y blanco, en la barra de menús principal. Lo mismo que la combinación de color de letra blanco y fondo gris en la barra de menú que se encuentra arriba a la derecha. Me parecería muy útil que el link de Compraventa (en la parte superior) mostrara un menú desplegable para poder entrar directamente al subforo que queramos (el 90% de las veces al FCvR 700 o FCvR 701+) sin tener que esperar a que se recargue la página completamente para luego hacer click otra vez.


    No es una crítica ni mucho menos, es solo un par de recomendaciones para mejorar el que posiblemente sea el mejor foro en español de relojes. Es bueno saber que hay gente preocupándose de la parte técnica y visual del foro.
    . Ya funciona correctamente la búsqueda en mercantes y los botones ya no se solapan.

  8. #38
    Avatar de noob
    noob está desconectado Milpostista
    Fecha de ingreso
    02-ago-2009
    Ubicación
    Madrid
    Mensajes
    1,746

    Predeterminado

    Cita Iniciado por Gattobcn Ver mensaje
    . Ya funciona correctamente la búsqueda en mercantes y los botones ya no se solapan.
    No será que no se solapan por faltar el botón de Off Topic?

  9. #39
    Avatar de Gattobcn
    Gattobcn está desconectado Forer@
    Fecha de ingreso
    08-jun-2012
    Ubicación
    Barcelona
    Mensajes
    179

    Predeterminado

    Cita Iniciado por noob Ver mensaje
    No será que no se solapan por faltar el botón de Off Topic?
    Efectivamente, no me había dado cuenta de que faltaba. Ha reaparecido el botón Off Topic y se vuelven a solapar.

  10. #40
    Avatar de ALMARES
    ALMARES está en línea Legión de Honor Forera
    Fecha de ingreso
    19-ago-2011
    Ubicación
    .
    Mensajes
    6,375

    Predeterminado

    Buenas noches.
    Yo en general lo encuentro todo más confuso, menos claro en cuanto a los colores, recuadros, grafía en general. El diseño lo encuentro más infantil, menos logrado, en fin, no me gusta en absoluto, no logro acostumbrarme. He de confesar que el manejo de foros no es lo mío. Pero el cambio para mí ha sido matador.
    Un saludo.

Página 4 de 6 PrimerPrimer 123456 ÚltimoÚltimo