Resultados 1 al 10 de 10

Hilo: Que barbaridad, lo que le cuesta hoy cargar la página - Foro General

  1. #1
    md20 está desconectado In memoriam
    Fecha de ingreso
    22-ago-2007
    Ubicación
    San Sebastián
    Mensajes
    1,749

    Predeterminado Que barbaridad, lo que le cuesta hoy cargar la página

    No sé que pasa hoy pero la página va lentísima.

    Hay algún problema?. El resto de las páginas web que visito me van normal.

  2. #2
    Avatar de Tono
    Tono está desconectado Forer@ Senior
    Fecha de ingreso
    08-ago-2006
    Ubicación
    .
    Mensajes
    569

    Predeterminado

    Yo, justamente ahora es cuando he podido entrar...
    El tiempo nace de la eternidad que se deshiela

  3. #3
    Avatar de UHREN
    UHREN está desconectado Héroe posteador
    Fecha de ingreso
    17-oct-2005
    Mensajes
    4,300

    Predeterminado

    Cierto. Creía que era por la suntuosa conexion Telefónica pero veo que no. Por qué pasan estas cosas???.
    "Estos son mis principios, y si no le gustan tengo otros"
    Groucho Marx


  4. #4
    Avatar de corret
    corret está desconectado Club de los 2000
    Fecha de ingreso
    26-oct-2005
    Ubicación
    L'Alfàs del Pi
    Mensajes
    2,117

    Predeterminado

    El mismo problema hasta ahora he tenido. Parece que se va solucionando.
    Un saludo.

  5. #5
    Avatar de santi
    santi está desconectado Legión de Honor Forera
    Fecha de ingreso
    17-oct-2005
    Ubicación
    Madrid
    Mensajes
    18,249

  6. #6
    Avatar de CARNITRON
    CARNITRON está desconectado Antiguos Moderadores
    Fecha de ingreso
    16-oct-2005
    Ubicación
    Madrid
    Mensajes
    2,869

    Predeterminado

    Yo a toda maquina desde la playita y la conexión a través del móvil 3G, funciona de maravilla.

  7. #7
    md20 está desconectado In memoriam
    Fecha de ingreso
    22-ago-2007
    Ubicación
    San Sebastián
    Mensajes
    1,749

    Predeterminado

    Cita Iniciado por CARNITRON Ver mensaje
    Yo a toda maquina desde la playita y la conexión a través del móvil 3G, funciona de maravilla.
    Si, te creo. Ahora va muy bien. Ha ido mal hasta el mediodía.

    Probablemente el foro esté alojado en un servidor que, por lo que sea, por las mañanas se satura.....

  8. #8
    Avatar de alienhunter
    alienhunter está desconectado Forer@ Senior
    Fecha de ingreso
    31-ago-2007
    Ubicación
    oviedo
    Mensajes
    824

    Predeterminado

    jeje, somos muchos los que queremos entrar al foro y por eso se satura!!! xD

  9. #9
    Avatar de enalri
    enalri está desconectado Milpostista
    Fecha de ingreso
    10-jul-2007
    Ubicación
    Zaragoza
    Mensajes
    1,635

    Predeterminado

    Ahora va bien... a ver mañana por la mañana si nos encontramos el mismo problema...

  10. #10
    Avatar de al_foto
    al_foto está desconectado Forer@ Senior
    Fecha de ingreso
    01-may-2006
    Ubicación
    Valencia
    Mensajes
    831

    Predeterminado

    Deben haber habido problemas generalizados en un servidor de USA, algunas webs no iban de ningún modo, ni siquiera el mail funcionaba.
    Parece que se ha resuelto ya
    Vuelas demasiado bajo, vuelas tan bajo que parece que sólo camines... Vuela alto, y no te dejes atrapar por nadie