Resultados 1 al 8 de 8

Hilo: problema para responder y contestar en hilos,,, ayuda - Foro General

  1. #1
    Quimbcn está desconectado Forer@ Senior
    Fecha de ingreso
    26-may-2012
    Ubicación
    Barcelona
    Mensajes
    328

    Predeterminado problema para responder y contestar en hilos,,, ayuda

    Buenas tardes, el motivo de este hilo es para preguntar si alguién puede ayudarme pues, ultimamente veo que cada vez que quiero escribir en un hilo a modo de respuesta,,, el recuadro no me deja escribir,,, se queda como bloqueado y el cursor como pensando con un círculo azul dando vueltas.

    Agradecería si alguién se haya encontrado en el mismo problema me pueda dar una solución.

    Gracias por la compresión.

    PD. a los moderadores indicar que he intentado buscar info al respeto y nada de nada. Tampoco se si el foro general es el lugar donde comentar este problema y hay que reubicar el post.

  2. #2
    Avatar de Augusto
    Augusto está desconectado Gran Cruz al Mérito Forero
    Fecha de ingreso
    17-oct-2005
    Mensajes
    5,002

    Predeterminado

    Cita Iniciado por Quimbcn Ver mensaje
    Buenas tardes, el motivo de este hilo es para preguntar si alguién puede ayudarme pues, ultimamente veo que cada vez que quiero escribir en un hilo a modo de respuesta,,, el recuadro no me deja escribir,,, se queda como bloqueado y el cursor como pensando con un círculo azul dando vueltas.

    Agradecería si alguién se haya encontrado en el mismo problema me pueda dar una solución.

    Gracias por la compresión.

    PD. a los moderadores indicar que he intentado buscar info al respeto y nada de nada. Tampoco se si el foro general es el lugar donde comentar este problema y hay que reubicar el post.
    Pues yo acabo de ver que tu ultima contestación en un hilo a sido hoy, 18:57, por lo cual yo no veo ningun problema.

  3. #3
    Quimbcn está desconectado Forer@ Senior
    Fecha de ingreso
    26-may-2012
    Ubicación
    Barcelona
    Mensajes
    328

    Predeterminado

    ahora colgaré una foto de lo que me pasa.

    Cuando de doy responder hilo o responder mensaje,, a las primeras no se me deja escribir,,,,
    Tengo que ir a la pantalla arriba a la derecha, y jugar con la pestaña de "visualizar" y cambiar de modo lineal a híbrido o arbol,,, ir jugando entre las vistas hasta que al final me deja escribir o no,,, pero me cuesta mucho!!!

  4. #4
    alfonso11 está desconectado Forer@ Senior
    Fecha de ingreso
    13-may-2009
    Ubicación
    madrid
    Mensajes
    433

    Predeterminado

    No sé qué te puede pasar.... A mí me da problemas el I.Explorer y utilizo Firefox para unas cosas y Google Chrome para otras. ¿Has probado a cambiar de navegador?

  5. #5
    Quimbcn está desconectado Forer@ Senior
    Fecha de ingreso
    26-may-2012
    Ubicación
    Barcelona
    Mensajes
    328

    Predeterminado

    efectivamente, problema con el navegador explorer. soy el único al que le pasa o es un problema extendido a otros usuarios???

  6. #6
    Quimbcn está desconectado Forer@ Senior
    Fecha de ingreso
    26-may-2012
    Ubicación
    Barcelona
    Mensajes
    328

    Predeterminado

    ahora con el chrome,, me va como un tiro!

  7. #7
    alfonso11 está desconectado Forer@ Senior
    Fecha de ingreso
    13-may-2009
    Ubicación
    madrid
    Mensajes
    433

    Predeterminado

    Cita Iniciado por Quimbcn Ver mensaje
    ahora con el chrome,, me va como un tiro!

    Me alegro por que mi consejo te haya sido útil, creo que es la primera vez que me pasa con esto de la informática... ;)

  8. #8
    Avatar de sebas77
    sebas77 está en línea Club de los 2000
    Fecha de ingreso
    08-may-2008
    Ubicación
    MURCIA
    Mensajes
    2,019

    Predeterminado

    A mi me pasa lo mismo solo puedo poner una letra en iPhone e iPad pero dándole a responder en modo avanzado se soluciona.