Resultados 1 al 2 de 2

Hilo: Problema con SKX009 / Pepsi - Foro General

  1. #1
    Avatar de zmanuel
    zmanuel está desconectado Forer@ Senior
    Fecha de ingreso
    22-oct-2005
    Mensajes
    319

    Predeterminado Problema con SKX009 / Pepsi

    El problema es que despues de tres años escasos -calculo que no más de dos o tres meses de uso real- , la corona, en su posición 1, ya no puede regular el paso de día mes/semana.
    "Engrana" muy raramente, y después de varios intentos. Eso, cuando lo hace.
    El mecanismo primario debe de ir bien, pues cambia correctamente de fecha dando vueltas a las manecillas.



    Os ha pasado a alguien?
    Lo abro a ver que me encuentro?
    Lo llevo a reparar?

    ¿Todos vosotros poneis la fecha correcta cuando cambiais de reloj?



    P.S. Encuentro interesante que esta tribuna sirva también para exponer los problemas que se nos presenten, y que NO solo sea el pais de los ositos amorosos. Aunque después de ésto y de lo del Alpha de hace unos meses me digais que soy un cenizo.

  2. #2
    Avatar de manoloyloles
    manoloyloles está en línea Baneado a petición popular
    Fecha de ingreso
    16-oct-2005
    Ubicación
    Orihuela, Alicante.
    Mensajes
    8,723

    Predeterminado

    Pues a mí no me ha pasado eso, tocayo, así es que no te puedo ayudar. En mi caso, como no soy "manitas" lo llevaría.

    Coincido contigo en lo de los osos amorosos y en lo del móvil. Sis k no s ntnd nda, jur...
    Saludos; manoloyloles
    As long as I got rock and roll, I'm forever young.