Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 12

Hilo: Problema con un cuarzo - Foro General

  1. #1
    pablomontcad está desconectado Novat@
    Fecha de ingreso
    07-ago-2011
    Ubicación
    A Coruña
    Mensajes
    31

    Predeterminado Problema con un cuarzo

    Hola a todos:

    Mi novia tiene un reloj L.Bruat de cuarzo desde hace un par de años, desde hace dos días el segundero salta de 5 en 5 segundos. Es decir, el reloj sigue funcionando y en hora, pero en lugar de saltar cada segundo, el segundero se queda parado y al pasar 5 seg, salta esos 5 segundos seguidos....

    ¿a qué se puede deber? ¿puede ser síntoma de que se agota la pila?

    Muchas gracias.

  2. #2
    Avatar de miguel2338
    miguel2338 está desconectado Milpostista
    Fecha de ingreso
    25-sep-2009
    Ubicación
    Madrid
    Mensajes
    1,154

    Predeterminado Cuando la pila esta baja suele saltar cada 2 segundos; no obstante hay marcas que es

    Cuando la pila esta baja suele saltar cada 2 segundos; no obstante hay marcas que es cada cuatro. Pudiera ser que esta sea cada cinco pero lo ignoro.

    Cita Iniciado por pablomontcad Ver mensaje
    Hola a todos:

    Mi novia tiene un reloj L.Bruat de cuarzo desde hace un par de años, desde hace dos días el segundero salta de 5 en 5 segundos. Es decir, el reloj sigue funcionando y en hora, pero en lugar de saltar cada segundo, el segundero se queda parado y al pasar 5 seg, salta esos 5 segundos seguidos....

    ¿a qué se puede deber? ¿puede ser síntoma de que se agota la pila?

    Muchas gracias.

  3. #3
    Avatar de oruga65
    oruga65 está desconectado Forer@ Senior
    Fecha de ingreso
    03-dic-2007
    Ubicación
    Madrid
    Mensajes
    998

    Predeterminado

    Cita Iniciado por miguel2338 Ver mensaje
    Cuando la pila esta baja suele saltar cada 2 segundos; no obstante hay marcas que es cada cuatro. Pudiera ser que esta sea cada cinco pero lo ignoro.
    Sí, es eso casi seguro. Cambia la pila.
    Un saludo.

  4. #4
    Avatar de clipo1
    clipo1 está desconectado Héroe posteador
    Fecha de ingreso
    19-oct-2005
    Ubicación
    Tarraco Imperial
    Mensajes
    4,987

    Predeterminado

    Suele ser un aviso de bateria baja en algunos modelos.
    Saludos.

  5. #5
    Avatar de Edy Felson
    Edy Felson está desconectado Forer@ Senior
    Fecha de ingreso
    17-nov-2010
    Ubicación
    Zaragoza
    Mensajes
    363

    Predeterminado

    Me uno a la pila.
    Un saludo,
    Eduardo

  6. #6
    Malcom está en línea Club de los 2000
    Fecha de ingreso
    18-ago-2010
    Ubicación
    España
    Mensajes
    2,218

    Predeterminado

    Siempre que he visto esos síntomas, ha sido porque la pila está pidiendo un cambio. Estoy de acuerdo con mis compañeros.
    Mirando el reloj parece que el tiempo pasa, pero pasamos nosotros.

  7. #7
    pablomontcad está desconectado Novat@
    Fecha de ingreso
    07-ago-2011
    Ubicación
    A Coruña
    Mensajes
    31

    Predeterminado

    muchas gracias!
    me he fijado y salta 4 segundos, no 5.
    pues le cambiare la pila y ya pa diré.
    gracias de nuevo!

  8. #8
    Avatar de tolobar
    tolobar está desconectado Forer@ Senior
    Fecha de ingreso
    02-mar-2011
    Ubicación
    Mediterraneo occidental
    Mensajes
    491

    Predeterminado

    Me uno al diagnostico que hay que cambiar la pila. Un saludo

  9. #9
    Avatar de Roninmoreno
    Roninmoreno está desconectado Ya lo ha dicho casi todo...
    Fecha de ingreso
    19-jun-2008
    Ubicación
    Debajo del mar
    Mensajes
    5,283

    Predeterminado

    Cita Iniciado por pablomontcad Ver mensaje
    muchas gracias!
    me he fijado y salta 4 segundos, no 5.
    pues le cambiare la pila y ya pa diré.
    gracias de nuevo!
    Yo también tuve uno que saltaba cada 4 segundos. Si lo has comprobado y no son 5 ya está aclarado
    The Pacific...

  10. #10
    Avatar de angelsynth
    angelsynth está desconectado Forer@ Senior
    Fecha de ingreso
    15-jun-2011
    Ubicación
    Alcalá de Henares
    Mensajes
    228

    Predeterminado

    Dos años de uso y el segundero saltando con menos frecuencia de lo normal, la pila casi seguro.

    Salu2

Página 1 de 2 12 ÚltimoÚltimo