Resultados 1 al 3 de 3

Hilo: Problema con las busquedas en el foro - Foro General

  1. #1
    Avatar de ushio
    ushio está desconectado Forer@ Senior
    Fecha de ingreso
    04-sep-2007
    Ubicación
    42º8'1"N, 8º37'11"O, concretamente
    Mensajes
    313

    Predeterminado Problema con las busquedas en el foro

    Buenas a todos,

    Me he fijado hoy haciendo unas busquedas en el foro que ahora no me marca las palabras buscadas. Es un problema mio o ha cambiapo algo en la configuración del foro?.
    Antes me aparecían las palabras buscadas destacadas sobre fondo amarillo, y ahora no.

    Lo reconozco: en lo que menos me fijo de un reloj, es en la hora.

  2. #2
    Avatar de Goldoff
    Goldoff está desconectado Administrador de RE
    Fecha de ingreso
    15-oct-2005
    Ubicación
    Aquí (๏̯͡๏)
    Mensajes
    10,645

    Predeterminado

    Cita Iniciado por ushio Ver mensaje
    Buenas a todos,

    Me he fijado hoy haciendo unas busquedas en el foro que ahora no me marca las palabras buscadas. Es un problema mio o ha cambiapo algo en la configuración del foro?.
    Antes me aparecían las palabras buscadas destacadas sobre fondo amarillo, y ahora no.
    Ocurre a veces, yo también lo he notado. Lo malo es que no sé el motivo ni cómo corregirlo...

  3. #3
    Avatar de ushio
    ushio está desconectado Forer@ Senior
    Fecha de ingreso
    04-sep-2007
    Ubicación
    42º8'1"N, 8º37'11"O, concretamente
    Mensajes
    313

    Predeterminado

    Cita Iniciado por Goldoff Ver mensaje
    Ocurre a veces, yo también lo he notado. Lo malo es que no sé el motivo ni cómo corregirlo...
    menos mal, pense que habia tocado algo

    gracias Jefe, siempre tan atento.

    saludos.

    Lo reconozco: en lo que menos me fijo de un reloj, es en la hora.