Resultados 1 al 5 de 5

Hilo: Probemas con las Fotos - Foro General

  1. #1
    Avatar de CARPAFA
    CARPAFA está desconectado SuperForer@
    Fecha de ingreso
    17-abr-2010
    Ubicación
    MALAGA
    Mensajes
    3,950

    Predeterminado Probemas con las Fotos

    Buenas tardes.
    Desde hace unos días no puedo ver muchas de las fotos que colgais, incluso las que anteriormente si podía ver.
    Saveis que puede pasar?.....
    Me ocurre en todos los ordenadores de casa incluso en el movil....cosa rara.
    Saludos

  2. #2
    Avatar de CARPAFA
    CARPAFA está desconectado SuperForer@
    Fecha de ingreso
    17-abr-2010
    Ubicación
    MALAGA
    Mensajes
    3,950

    Predeterminado

    He estado mirando por la red y al parecer la pagina photobuck ha caido. ¿ saveis algo?

  3. #3
    Avatar de jaume1986
    jaume1986 está desconectado Forer@ Senior
    Fecha de ingreso
    21-feb-2011
    Ubicación
    Reus
    Mensajes
    817

    Predeterminado

    Tienes razon ami tambien me pasa pero no en todas las fotos
    como que a caido se a ido al garete?

  4. #4
    Avatar de CARPAFA
    CARPAFA está desconectado SuperForer@
    Fecha de ingreso
    17-abr-2010
    Ubicación
    MALAGA
    Mensajes
    3,950

    Predeterminado

    Cierto, no ocurre con todos los post, solo algunos. pero cada vez más... no se que pasa no puedo ver las fotos que colgais algunos compañeros en vuestros post ni en los M.P.

  5. #5
    Avatar de CARPAFA
    CARPAFA está desconectado SuperForer@
    Fecha de ingreso
    17-abr-2010
    Ubicación
    MALAGA
    Mensajes
    3,950

    Predeterminado

    Bueno , pues continuo sin ver fotos de muchos de los post que colgais.

    Por ejemplo los de las fotos de Basel..... NO VEO NI UNA......