Página 4 de 4 PrimerPrimer 1234
Resultados 31 al 40 de 40

Hilo: Pregunta OFFTOPIC de tipo técnico - Foro General

  1. #31
    Avatar de JuanNadie
    JuanNadie está desconectado Novat@
    Fecha de ingreso
    29-dic-2006
    Mensajes
    15

    Predeterminado

    Buenas tardes, a mi hace 2 o 3 días también me aparecieron varios de ellos, pero la verdad es que no sé que se publicitaba en ellos... tengo la costumbre de cerrarlos nada más aparecer. Mi antivirus no los detectó como "maliciosos" pero me extrañó que apareciese publicidad de este modo en el foro.

    Un saludo,

    JuanNadie.

  2. #32
    Avatar de Timewatch
    Timewatch está desconectado Milpostista
    Fecha de ingreso
    16-oct-2005
    Ubicación
    Fui sobre agua edificada, mis muros de fuego son...
    Mensajes
    1,739

    Predeterminado

    Bueno pues eso me tranquiliza bastante porque en un principio pensé que eran manías mias. El boss ha estado al quite otra vez raudo y veloz.
    Muchas gracias Antón
    No te agobies por el mañana que el mañana traerá sus propios agobios

  3. #33
    Avatar de zdec
    zdec está desconectado Club de los 2000
    Fecha de ingreso
    17-oct-2005
    Ubicación
    cerca del Mediterraneo
    Mensajes
    2,663

    Predeterminado

    A mi me apareceieros el viernes tarde. Ayer me conecte via pda y nada. Y ahora que estoy en casa tampoco salen ventanitas, esperemos que dure.

    Saludos

  4. #34
    Avatar de clipo1
    clipo1 está desconectado Héroe posteador
    Fecha de ingreso
    19-oct-2005
    Ubicación
    Tarraco Imperial
    Mensajes
    4,987

    Predeterminado

    A mi tambien me aparecieron y hoy ya no me salen. Saludos.

  5. #35
    Avatar de CARNITRON
    CARNITRON está desconectado Antiguos Moderadores
    Fecha de ingreso
    16-oct-2005
    Ubicación
    Madrid
    Mensajes
    2,869

    Predeterminado

    A mi me aparecieron cuatro o cinco días atrás, eran dos ventanas, ahora parece que no están.

  6. #36
    Avatar de rosset
    rosset está desconectado Forer@ Senior
    Fecha de ingreso
    16-oct-2005
    Ubicación
    Madrid
    Mensajes
    950

    Predeterminado

    Pues si que aparecen, aunque el firefox me decía lo de las ventanas emergentes.

    Salu2.

  7. #37
    Avatar de rulmo
    rulmo está desconectado Forer@ Senior
    Fecha de ingreso
    29-mar-2006
    Ubicación
    Madrid
    Mensajes
    751

    Predeterminado Jefe..............

    Ya no aparecen .
    Gracias.

  8. #38
    Avatar de Juanjo
    Juanjo está desconectado SuperForer@
    Fecha de ingreso
    16-oct-2005
    Ubicación
    Barcelona
    Mensajes
    3,228

    Predeterminado Desde hace un par o tres de dias

    Hola,

    Yo diría que aparecen desde hace un par o tres de días.

    Juanjo

  9. #39
    Avatar de Albert
    Albert está desconectado Forer@ Senior
    Fecha de ingreso
    13-nov-2005
    Mensajes
    218

    Predeterminado Viernes y sábado si me salieron poputs.....

    Hoy no salen.
    A pesar de que soy mayor, sigo aprendiendo

  10. #40
    Fecha de ingreso
    23-oct-2005
    Mensajes
    4,021

    Predeterminado

    Hoy no, pero ayer y anteayer si.

Página 4 de 4 PrimerPrimer 1234