Página 2 de 2 PrimerPrimer 12
Resultados 11 al 18 de 18

Hilo: Omega Speedmaster - Foro General

  1. #11
    Avatar de Supersergio
    Supersergio está desconectado Forer@ Senior
    Fecha de ingreso
    22-sep-2010
    Ubicación
    Valladolid
    Mensajes
    338

    Predeterminado

    Yo no consigo apreciar los saltos, mi calibre es 1863

  2. #12
    Avatar de ruedadepilares
    ruedadepilares está desconectado Club del Vintage
    Fecha de ingreso
    11-nov-2009
    Ubicación
    cruz verde
    Mensajes
    7,223

    Predeterminado

    es raro ,si esta en arntia llevalo al servicio tecnico,el mvimiento debe ser uniforme
    Carpe diem

  3. #13
    Nachi está desconectado Club de los 2000
    Fecha de ingreso
    31-jul-2010
    Ubicación
    En una dimensión desconocida
    Mensajes
    2,278

  4. #14
    Avatar de Dasafean
    Dasafean está en línea Forer@ Senior
    Fecha de ingreso
    12-may-2010
    Ubicación
    Alicante
    Mensajes
    332

    Predeterminado

    No es por nada pero el post es de hace 6 añossss

  5. #15
    Nachi está desconectado Club de los 2000
    Fecha de ingreso
    31-jul-2010
    Ubicación
    En una dimensión desconocida
    Mensajes
    2,278

    Predeterminado

    Es cierto... será un poltergeist?

  6. #16
    Avatar de Rabioso
    Rabioso está desconectado Legión de Honor Forera
    Fecha de ingreso
    14-jun-2009
    Ubicación
    Costa del Sol
    Mensajes
    13,346

    Predeterminado

    Cita Iniciado por machacao Ver mensaje
    Hola compañero, yo tengo un Speedy pero con calibre 3301 (el de rueda de pilares) y he podido constatar que no se produce ningún "saltito" durante el tiempo que está en marcha el crono.

    Seguramente de poco te valdrá esta info ya que no estoy hablando del calibre 861 de tu Speedy Pro pero tómalo, si te vale, como referencia.

    Un cordial saludo.
    El 3303 tampoco salta.
    "ENTRE QUE EL PALO VA Y VIENE, DESCANSAN LAS COSTILLAS"

  7. #17
    Avatar de francispinn
    francispinn está desconectado Forer@ Senior
    Fecha de ingreso
    24-oct-2010
    Ubicación
    Casi en Bcn....
    Mensajes
    378

    Predeterminado



    ****Calumnia que algo queda....****

  8. #18
    escaner está desconectado Quasi-forer@
    Fecha de ingreso
    19-nov-2009
    Ubicación
    Barcelona
    Mensajes
    90

    Predeterminado

    Del 2005, vaya tela....

    Por cierto, mi 1863 da un saltito aproximadamente cada 17 centésimas de segundo.
    Con el que sí que tuve un problema similar fue con un Poljot cal. 3133, pero este no lo hacía de vez en cuando, sino constantemente. Me lo cambiaron.

Página 2 de 2 PrimerPrimer 12