Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Hilo: No puedo ver las imagenes subidas con imageshack! - Foro General

  1. #1
    Avatar de jolurove
    jolurove está desconectado Forer@
    Fecha de ingreso
    22-ago-2010
    Ubicación
    Granada
    Mensajes
    183

    Shok No puedo ver las imagenes subidas con imageshack!

    Hola. Desde ayer no puedo ver las fotos subidas con imageshack. Me da un mensaje de error con el dibujo de una rana. A alguien mas le pasa lo mismo!? Como puedo solucionarlo? Auxilio!!!

  2. #2
    Avatar de agusfm
    agusfm está desconectado Legión de Honor Forera
    Fecha de ingreso
    03-mar-2008
    Ubicación
    Valencia
    Mensajes
    9,942

    Predeterminado

    Prueba a redimensionar a 800x600.

  3. #3
    Avatar de Explorer II
    Explorer II está desconectado Club de los 2000
    Fecha de ingreso
    18-ene-2008
    Ubicación
    Barcelona
    Mensajes
    2,062

    Predeterminado

    Antes de ayer alguien abrió otro post comentando lo mismo. Decian que podia ser el servidor de Imageshack...

    Aunque yo las veo bien...

    Saludos.


    Ex.II
    +43 Bonus!!!

  4. #4
    Avatar de marcelo_b
    marcelo_b está desconectado Forer@ Senior
    Fecha de ingreso
    27-jul-2006
    Ubicación
    Argentina.
    Mensajes
    887

    Predeterminado

    Yo tampoco las puedo ver. Ni en el FCV ni en el General.
    He sospechado alguna vez que la única cosa sin misterio es la felicidad, porque se justifica por sí sola. (Jorge Luis Borges)

  5. #5
    Avatar de puertorico
    puertorico está desconectado Legión de Honor Forera
    Fecha de ingreso
    06-oct-2009
    Ubicación
    Sabadell
    Mensajes
    7,384

    Predeterminado

    Creo que tienes que darle permiso a tu navegador para que abra las pop de las paginas
    En Dragon me convertiré si a mi suegra he de ver

  6. #6
    Avatar de jolurove
    jolurove está desconectado Forer@
    Fecha de ingreso
    22-ago-2010
    Ubicación
    Granada
    Mensajes
    183

    Predeterminado

    Ya lo solucione! Tenia que estar registrado en Imageshack.. Q raro no? Hasta ahora eso no era necesario

  7. #7
    Avatar de Nicolamilton
    Nicolamilton está desconectado Moderador
    Fecha de ingreso
    21-oct-2008
    Ubicación
    Jaén, pero de Algeciras
    Mensajes
    11,299

    Predeterminado

    Están teniendo problemas en todo América del Sur. Hay muchos compañero igual que tú que han abierto hilos al respecto.
    Ya se arreglará.

    Every year is getting shorter, never seem to find the time...

  8. #8
    gqm
    gqm está desconectado Quasi-forer@
    Fecha de ingreso
    23-feb-2011
    Ubicación
    Madrid
    Mensajes
    65

    Predeterminado

    A mi en varias no me deja ni siquiera pinchar. Como si no tuviesen un link! alguien sabe porque?

  9. #9
    Avatar de atmorte
    atmorte está desconectado Legión de Honor Forera
    Fecha de ingreso
    25-ago-2008
    Ubicación
    La Coru, Tío!
    Mensajes
    8,461

    Predeterminado

    Yo de ti lo comentaba con imageshack!

    Desde el foro poco van a poder hacer...

    Salutes

  10. #10
    Avatar de toffa50
    toffa50 está desconectado Forer@ Senior
    Fecha de ingreso
    18-abr-2010
    Ubicación
    Caracas y alli resido
    Mensajes
    425

    Predeterminado

    Yo tampoco puedo verlas y eso que me registré.
    Agradeceria una pequeña ayuda
    Gracias
    Saludos

Página 1 de 2 12 ÚltimoÚltimo