Resultados 1 al 7 de 7

Hilo: No puedo subir fotos,me sale una crucecita roja - Foro General

  1. #1
    glaitor está desconectado Milpostista
    Fecha de ingreso
    16-may-2006
    Ubicación
    barcelones emigrado a comarcas
    Mensajes
    1,204

    Predeterminado No puedo subir fotos,me sale una crucecita roja

    Hasta ahora no habia tenido problemas.He cambiado de ordenador,se puede deber a eso? Donde deberia ir la foto aparece una cruz roja.
    Algunas solucion o porque pasa esto?
    Gracias

  2. #2
    puerto está desconectado Forer@ Senior
    Fecha de ingreso
    27-jul-2010
    Ubicación
    valladolid
    Mensajes
    313

    Predeterminado

    Te apoyo compañero, yo llevo días intentándolo y nada
    Espero que alguien nos ayude
    salu2

  3. #3
    Avatar de Nicolamilton
    Nicolamilton está desconectado Moderador
    Fecha de ingreso
    21-oct-2008
    Ubicación
    Jaén, pero de Algeciras
    Mensajes
    11,299

    Predeterminado

    Arriba a la derecha tenéis el menú de ayuda en la vista del Foro General:

    http://www.relojes-especiales.com/fo...-fotos-130363/

    Every year is getting shorter, never seem to find the time...

  4. #4
    Avatar de cartom
    cartom está desconectado Club de los 2000
    Fecha de ingreso
    08-abr-2009
    Ubicación
    Alicante
    Mensajes
    2,087

    Predeterminado

    A mi me sale una cruz pero blanca
    Sólo sé lo que he vivido, lo demás me lo han contado.

  5. #5
    puerto está desconectado Forer@ Senior
    Fecha de ingreso
    27-jul-2010
    Ubicación
    valladolid
    Mensajes
    313

    Predeterminado

    mallegao; tan grande no cabe en un reloj, la cruz, digo
    jodé, sigo el tutorial pero nada
    sigo insistiendo no creas
    por mis santos..

  6. #6
    Avatar de denits
    denits está desconectado Milpostista
    Fecha de ingreso
    02-oct-2010
    Ubicación
    Illes Balears
    Mensajes
    1,941

    Predeterminado

    Hay un botón que viene a decir "si no puedes subir fotos dale aquí " ( al lado del mando azul de up-load)....( en imageshack, claro) lo habeis probaod? a mi me funcionó...
    M'exalta el nou i m'enamora el vell

  7. #7
    puerto está desconectado Forer@ Senior
    Fecha de ingreso
    27-jul-2010
    Ubicación
    valladolid
    Mensajes
    313

    Predeterminado

    eso no lo había visto
    zenkius