Resultados 1 al 9 de 9

Hilo: No consigo entrar en e bay ¿soy yo solo? - Foro General

  1. #1
    Fecha de ingreso
    21-abr-2006
    Ubicación
    Aqui en el bosque, con mi tarrito de miel.
    Mensajes
    2,428

    Predeterminado No consigo entrar en e bay ¿soy yo solo?

    Hola pues eso que no puedo entrar y no se si soy yo o la web
    Aut regem aut fatuum nasci oportere. Seneca.

  2. #2
    Avatar de mandrake
    mandrake está desconectado Master of Fridays
    Fecha de ingreso
    06-mar-2006
    Ubicación
    Las Palmas GC
    Mensajes
    7,585

    Predeterminado

    Yo acabo de entrar en "Mi Ebay" sin problemas...
    "Creo que Madox lo sabe. Me habla de A. Karénina. Es su idea de charla entre hombres. Bueno, también es la mía.."

  3. #3
    Avatar de cadiz
    cadiz está desconectado Legión de Honor Forera
    Fecha de ingreso
    18-oct-2005
    Ubicación
    trabajando
    Mensajes
    8,722

    Predeterminado

    yo no puedo tampco.. tranquilos tranquilos... ejejjjee

  4. #4
    Avatar de David
    David está en línea SuperForer@
    Fecha de ingreso
    16-oct-2005
    Ubicación
    Zaragoza
    Mensajes
    3,036

    Predeterminado

    No he tenido ningún problema.

  5. #5
    Avatar de cadiz
    cadiz está desconectado Legión de Honor Forera
    Fecha de ingreso
    18-oct-2005
    Ubicación
    trabajando
    Mensajes
    8,722

  6. #6
    Fecha de ingreso
    21-abr-2006
    Ubicación
    Aqui en el bosque, con mi tarrito de miel.
    Mensajes
    2,428

    Predeterminado

    pues me deja y no me deja...
    Aut regem aut fatuum nasci oportere. Seneca.

  7. #7
    juan_music73 está desconectado Forer@ Senior
    Fecha de ingreso
    08-mar-2007
    Ubicación
    MADRID
    Mensajes
    256

    Predeterminado

    Yo tambien he tenido problemas ultimamente pero parece que ahora va mejor.Supongo que tendran problemas y los estaran solucionando.
    Saludos

  8. #8
    mokon_es está desconectado Forer@ Senior
    Fecha de ingreso
    16-may-2007
    Ubicación
    HUELVA
    Mensajes
    345

    Predeterminado

    A mí desde ayer me dar problemas, va muy lento. Saludos

  9. #9
    Avatar de pepitogrillo
    pepitogrillo está desconectado Club de los 2000
    Fecha de ingreso
    05-jun-2007
    Ubicación
    En algún lugar del Montseny
    Mensajes
    2,276

    Predeterminado

    Desde barna...ayer empezo a dar problemas y yo a moskearme....vivo en la montaña y no sabia si era un problema de linea o algo raro.......me consuela saber que no soy yo solo(mal de muchos....eso)