Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 29

Hilo: Mi Planet Ocean atrasa!!! - Foro General

  1. #1
    Avatar de eggman
    eggman está desconectado Forer@ Senior
    Fecha de ingreso
    28-jul-2008
    Ubicación
    México
    Mensajes
    350

    Predeterminado Mi Planet Ocean atrasa!!!

    Amigos,

    Nunca había revisado la exactitud de mi Omega Planet Ocean, y ayer exactamente a las 11:15 (hora de México) inicié la verificación tomando como parámetro el sitio web de la hora oficial en México (http://www.cenam.mx/hora_oficial/). Ajusté la hora de mi PO desenroscando la corona hasta detener el segundero, fijé la hora exacta y al correr el segundo exacto inserté la corona hasta que el roloj iniciara su marca en hora exacta.
    La prueba terminó exactamente a las 11:15 de hoy y para mi sorpresa me doy cuenta que mi reloj atrasó 56 segundos en las 24 horas transcurridas!!!!
    Me parece demasiado, no creen?

    El reloj me lo quité a las 21 horas de ayer y lo volví a colocar en mi muñeca a las 9.00 horas de hoy (su marcha continuaba).

    Debo aclarar que el reloj lo compré nuevo en CO hace un año y medio, y la mayor parte del tiempo la pasa guardado, lo saco a pasear uno o dos días por mes. Esto influye en el retraso??


    Agradeceré cualquier comentario o sugerencia que pudieran darme, igualmente calificar la prueba que he realizado, quizá exista un método más fiable de verificación o hice algo incorrecto.

    Muchos saludos,
    Jorge (Un retrasado (56 segundos) forero Mexicano).

  2. #2
    Tourbillon está desconectado Forer@ Senior
    Fecha de ingreso
    22-ene-2008
    Ubicación
    BARCELONA
    Mensajes
    387

    Predeterminado

    Lo que te pasa es muy raro. Puede ser debido al poco uso. Deberías usarlo almenos una semana al mes.

    También puede ser debido a que le diste poca cuerda. Vuelve a hacer la prueba dándole unas 30 vueltas a la corona. Si te lo pusiste sin darle cuerda, es normal lo que te ha pasado, si tienes poca actividad en tu vida diaria.

    Si la cosa sigue mal. Usa la garantía. Aquí en europa son 3 años.

    Saludos!

  3. #3
    Avatar de Zenertron
    Zenertron está desconectado Milpostista
    Fecha de ingreso
    22-dic-2007
    Ubicación
    Vigo
    Mensajes
    1,071

    Predeterminado

    Ese retraso en ese reloj concreto me parece completamente desproporcionado. Yo en tu lugar, repetiría esa prueba para asegurarme al 100% y si continúa igual lo llevaría al SAT sin dudarlo.

    Ese reloj tiene que estar en parámetros COSC. Y más si está en período de garantía. Que te lo ajusten como debe ser .

  4. #4
    Avatar de akmon
    akmon está desconectado Forer@ Senior
    Fecha de ingreso
    18-dic-2006
    Ubicación
    Alicante
    Mensajes
    489

    Predeterminado

    Yo creo que la prueba de fuego, es como te han dicho por aquí. Cárgalo a tope y póntelo unos días seguidos, y de paso anota antes de dormir el desfase y déjalo descansando con la esfera hacia arriba. Vuelve a comprobar a la mañana siguiente como ha evolucionado el retraso.
    En un minuto hay muchos días.

  5. #5
    platas72 está desconectado Forer@ Senior
    Fecha de ingreso
    17-abr-2010
    Ubicación
    la coruña
    Mensajes
    383

    Predeterminado

    Yo tengo un tag heuer day date y me adelanta en una semana 45 segundos!! Y es nuevo

  6. #6
    Avatar de franciscojose
    franciscojose está desconectado SuperForer@
    Fecha de ingreso
    06-abr-2007
    Ubicación
    Málaga
    Mensajes
    3,593

    Predeterminado

    Cita Iniciado por neurona Ver mensaje
    En una ocasión, un relojero veterano me dió un consejo, no sé si responde a algún tipo de fundamento técnico, pero era referente a relojes automáticos que han estado mucho tiempo parados, esto consistía en lo siguiente, dar cuerda manual cargando a tope y dejarlo quieto en algún sitio hasta que esta se consumiese totalmente, entonces, volver a cargar a tope y ya entonces sí usarlo con normalidad, de esta manera según el iría con una marcha más exacta que poniendolo en la muñeca sin más...
    Si alguien sabe si esto es correcto o tiene algún fundamento o lógica...

    Saludotes

    no lo había escuchado nunca, que curioso, a ver si alguien nos saca de la duda.
    Saludos.
    Paco.

  7. #7
    Avatar de jcajuarez
    jcajuarez está desconectado Forer@ Senior
    Fecha de ingreso
    24-jun-2007
    Ubicación
    mexico
    Mensajes
    247

    Predeterminado

    No es normal llevalo omega en polanco para servicio, ademas aun esta con garantia.

  8. #8
    Avatar de eggman
    eggman está desconectado Forer@ Senior
    Fecha de ingreso
    28-jul-2008
    Ubicación
    México
    Mensajes
    350

    Predeterminado

    Gracias amigos, muchas gracias.

    Una pregunta, ¿cómo cargo a tope un modelo automático?, existe una forma para hacerlo manualmente? digo, entiendo en el caso de un modelo manual (speedy pro) hay que girar y girar la corona, pero en un Planet Ocean?? Me estoy perdiendo de algo?

    Respecto a la prueba que hice, es correcta?

    Saludos,
    Jorge

  9. #9
    Avatar de Vins
    Vins está desconectado Héroe posteador
    Fecha de ingreso
    22-jul-2006
    Ubicación
    CªSª
    Mensajes
    4,767

    Predeterminado

    Cita Iniciado por eggman Ver mensaje
    Gracias amigos, muchas gracias.

    Una pregunta, ¿cómo cargo a tope un modelo automático?, existe una forma para hacerlo manualmente? digo, entiendo en el caso de un modelo manual (speedy pro) hay que girar y girar la corona, pero en un Planet Ocean?? Me estoy perdiendo de algo?

    Respecto a la prueba que hice, es correcta?

    Saludos,
    Jorge
    Dale vueltas a la corona, si estás en un sitio silencioso y pegando la oreja, cuando esté totalmente cargado y le sigas dando cuerda podrás oir un click, click...
    De todas formas tiene pinta de necesitar pasar por el relojero para un ajuste.
    Saludos.

  10. #10
    siracusiano está desconectado Forer@ Senior
    Fecha de ingreso
    23-may-2007
    Ubicación
    barcelona
    Mensajes
    715

    Predeterminado

    yo probaria primero lo que te han dicho los compañeros del foro. llevalo unos dias tranquilamente sin preocuparte. luego, a los dias, ponlo en hora y comprueba el desfase. si sigue con esos parametros al sat porque ese reloj ni de lejos deberia ir asi. el mio anda a unos +2 al dia. suerte y ya nos diras como ha ido. ciao

Página 1 de 3 123 ÚltimoÚltimo