Página 6 de 6 PrimerPrimer 123456
Resultados 51 al 59 de 59

Hilo: El foro va lento, sí - Foro General

  1. #51
    Avatar de ABH
    ABH
    ABH está en línea Ya lo ha dicho casi todo...
    Fecha de ingreso
    06-nov-2009
    Ubicación
    TdS
    Mensajes
    5,163

    Predeterminado

    ¿Notaís que sigue lento??

  2. #52
    Avatar de CARPAFA
    CARPAFA está desconectado SuperForer@
    Fecha de ingreso
    17-abr-2010
    Ubicación
    MALAGA
    Mensajes
    3,949

    Predeterminado

    Tendremos paciencia y esperemos que se pueda arreglar pronto.

    Gracias.-

  3. #53
    Avatar de victor cuesta
    victor cuesta está desconectado Forer@ Senior
    Fecha de ingreso
    29-dic-2009
    Ubicación
    leon
    Mensajes
    815

    Predeterminado

    yo pensaba que era mi conexion...no pasa na a leer el periodico a la par

  4. #54
    Avatar de krasty78
    krasty78 está en línea SuperForer@
    Fecha de ingreso
    18-abr-2010
    Ubicación
    sevilla
    Mensajes
    3,957

    Predeterminado

    Gracias por comentarlo!!!

  5. #55
    Avatar de veloz2008
    veloz2008 está desconectado Club de los 2000
    Fecha de ingreso
    07-abr-2009
    Ubicación
    Mallorca
    Mensajes
    2,433

    Predeterminado

    Gracias por el aviso,creia que era problema de mi ordenador o de la wifi

  6. #56
    Avatar de puertorico
    puertorico está en línea Legión de Honor Forera
    Fecha de ingreso
    06-oct-2009
    Ubicación
    Sabadell
    Mensajes
    7,384

    Predeterminado

    ostras gracias por avisar...
    En Dragon me convertiré si a mi suegra he de ver

  7. #57
    tamarinde está desconectado Forer@
    Fecha de ingreso
    25-jun-2009
    Ubicación
    Mallorca
    Mensajes
    105

    Predeterminado

    Muchas gracias por tus disculpas!!! ya pensaba que era mi VAIO con el dichoso Windows Vista a la mínima que pueda lo jubilo rápidamete

  8. #58
    Avatar de jesus de francisco
    jesus de francisco está en línea Milpostista
    Fecha de ingreso
    20-jul-2009
    Ubicación
    En la Sierra de Madrid
    Mensajes
    1,899

    Predeterminado

    Ayer, me costaba un montón andar por el, pensé que seria problema de mi IPad (el móvil lo tengo en la UVI), me alegro de que sea por esto.
    Saludos
    ¡¡¡ Habeis venido aquí a morir !!!

Página 6 de 6 PrimerPrimer 123456