Página 2 de 6 PrimerPrimer 123456 ÚltimoÚltimo
Resultados 11 al 20 de 59

Hilo: El foro va lento, sí - Foro General

  1. #11
    Avatar de nus
    nus
    nus está desconectado Forer@ Senior
    Fecha de ingreso
    11-sep-2010
    Ubicación
    Barcelona
    Mensajes
    767

    Predeterminado

    Pues muchas gracias por el aviso, en principio a mi me va muy bien la carga de las paginas, noto el problema al escribir, pero desconozco si se debe al servidor o al portatil de ....... que tengo.

    Saludos
    El tiempo es ese juez imparcial que da y quita razones.

  2. #12
    Avatar de Manel
    Manel está desconectado SuperForer@
    Fecha de ingreso
    12-ago-2006
    Ubicación
    Barcelona
    Mensajes
    3,071

    Predeterminado

    Cita Iniciado por artwood Ver mensaje
    Ya decía yo...
    Gracias, Goldoff
    +1, me estaba mosqueando ya por si era mi adsl

  3. #13
    Avatar de aurora azpiazu
    aurora azpiazu está desconectado Club de los 2000
    Fecha de ingreso
    15-may-2009
    Ubicación
    madrid
    Mensajes
    2,610

    Predeterminado

    Menos mal!!!!! esta bestia parda pensaba que había metido la pata con alguna teclita!!!!
    Sigo siendo becaria y ademas madrina!,,,

  4. #14
    Avatar de waltrapa
    waltrapa está en línea Club de los 2000
    Fecha de ingreso
    29-sep-2009
    Ubicación
    Zaragoza
    Mensajes
    2,971

    Predeterminado

    Cita Iniciado por Manel Ver mensaje
    +1, me estaba mosqueando ya por si era mi adsl
    yo igual... gracias por el aviso!

    -saludos, Eduardo-

  5. #15
    javireloj está desconectado Baneado
    Fecha de ingreso
    27-jul-2009
    Ubicación
    zaragoza
    Mensajes
    1,570

    Predeterminado

    No fastidies!!!! jajaja!!!! he reseteado el modem, he apagado y encendido el ordenador 3 ó 4 veces.....joer al final voy a tener que localizar a la pobre chavala de la oficina vodafone....probablemente todavía estará llorando.
    Osti que metedura de pata.
    Gracias por avisar.

  6. #16
    Avatar de Shogun
    Shogun está desconectado Legión de Honor Forera
    Fecha de ingreso
    01-may-2008
    Ubicación
    En la Tierra
    Mensajes
    8,578

    Predeterminado

    internet en general hoy va lento pero lento, cosas de la informática
    "Clan Piruleta"

  7. #17
    Avatar de ABH
    ABH
    ABH está en línea Ya lo ha dicho casi todo...
    Fecha de ingreso
    06-nov-2009
    Ubicación
    TdS
    Mensajes
    5,163

    Predeterminado

    Uffff, lento en el móvil y en casa!!!! Gracias por el aviso

  8. #18
    Avatar de manuelfiu
    manuelfiu está desconectado Legión de Honor Forera
    Fecha de ingreso
    07-dic-2009
    Ubicación
    Entre lusco e fusco
    Mensajes
    7,099

    Predeterminado

    Y yo que pensaba que era problema de mi conexión, muchas gracias

  9. #19
    Avatar de denits
    denits está desconectado Milpostista
    Fecha de ingreso
    02-oct-2010
    Ubicación
    Illes Balears
    Mensajes
    1,941

    Predeterminado

    Gracias por el aviso.
    Algo había notado ...y me andaba ciscando mentalmente en los juegos en línea del "niño"...
    M'exalta el nou i m'enamora el vell

  10. #20
    Avatar de unsur
    unsur está desconectado Club de los 2000
    Fecha de ingreso
    14-jul-2010
    Ubicación
    valencia
    Mensajes
    2,914

    Predeterminado

    a mi me funciona perfectamente. saludos

Página 2 de 6 PrimerPrimer 123456 ÚltimoÚltimo