Resultados 1 al 8 de 8

Hilo: Fallo en mi Maurice Lacroix - Foro General

  1. #1
    Avatar de antxete
    antxete está desconectado Forer@ Senior
    Fecha de ingreso
    05-mar-2009
    Ubicación
    El norte
    Mensajes
    831

    Predeterminado Fallo en mi Maurice Lacroix

    Buenos días,

    Tengo un MAURICE LACROIX de cuarzo, con CRONO. BUeno, el modelo de la foto:

    (pero con esfera blanca).
    Y esta mañana el segundero del CRONO, que es la aguja más fina dentro de la esfera principal, se ha quedado "atascada". He3 activado el crono, ha funcionado correctamente. Lo he parado. Y al resetearlo, el segundero se ha quedado como "atorado". Y no se mueve de sus sitio.
    Al activar el crono nuevamente, "tiembla" como intentando moverse. Y al resetear pasa lo mismo. Pero sigue quedándose en ese sitio "enganchada".
    ¿Sabéis a qué puede ser debido? ¿Puede estar quedándose sin pila? Voy a llevarlo al Servicio Técncio Oficial, pero me gustaría saber de antemano qué me voy a encontrar.
    Gracias por vuestras aclaraciones.
    Saludos,
    Dios creó el tiempo, pero el hombre creó la prisa.

  2. #2
    hoplita está desconectado Forer@ Senior
    Fecha de ingreso
    09-feb-2008
    Ubicación
    leon
    Mensajes
    381

    Predeterminado

    Cita Iniciado por antxete Ver mensaje
    Buenos días,

    Tengo un MAURICE LACROIX de cuarzo, con CRONO. BUeno, el modelo de la foto:

    (pero con esfera blanca).
    Y esta mañana el segundero del CRONO, que es la aguja más fina dentro de la esfera principal, se ha quedado "atascada". He3 activado el crono, ha funcionado correctamente. Lo he parado. Y al resetearlo, el segundero se ha quedado como "atorado". Y no se mueve de sus sitio.
    Al activar el crono nuevamente, "tiembla" como intentando moverse. Y al resetear pasa lo mismo. Pero sigue quedándose en ese sitio "enganchada".
    ¿Sabéis a qué puede ser debido? ¿Puede estar quedándose sin pila? Voy a llevarlo al Servicio Técncio Oficial, pero me gustaría saber de antemano qué me voy a encontrar.
    Gracias por vuestras aclaraciones.
    Saludos,
    Yo que tu los experimentos con gaseosa. Directo para el SAT

  3. #3
    Avatar de domenecb
    domenecb está desconectado Club de los 2000
    Fecha de ingreso
    17-ene-2009
    Ubicación
    Tarragona
    Mensajes
    2,455

    Predeterminado

    no, más bien parece que tiene una obstrucción la aguja de los segundos, pero si no se mira no podrás saber donde está la obstrucción y qué la causa.
    Obstrucción o que esté mal colocada...se me ocurre eso.
    "Si no vivimos como pensamos, pronto empezaremos a pensar como vivimos". Fulton Sheen

  4. #4
    Avatar de mikegee
    mikegee está desconectado Forer@
    Fecha de ingreso
    11-oct-2009
    Ubicación
    México
    Mensajes
    104

    Predeterminado

    a mi me paso lo mismo con un crono de cuarzo, la respuesta para ese problema es la pila

    era exactamente lo mismo, la aguja del segundero se quedo parada y al resetear y ponerlo en marcha de nueva cuenta temblaba en la posición de arranque, lo deje parado un rato y pasado un dia o dos se paro completamente.

    al llevarlo al relojero lo primero que hizo fue cambiar la pila accionar el crono y todo como si nada.

    si eso no funciona al SAT a ver que problema tiene, espero y solo sea la pila.

  5. #5
    Avatar de atmorte
    atmorte está desconectado Legión de Honor Forera
    Fecha de ingreso
    25-ago-2008
    Ubicación
    La Coru, Tío!
    Mensajes
    8,461

  6. #6
    ciniazazo está desconectado Forer@
    Fecha de ingreso
    20-ene-2009
    Ubicación
    Madrid
    Mensajes
    127

    Predeterminado

    Va a ser la pila casi seguro...

  7. #7
    Avatar de antxete
    antxete está desconectado Forer@ Senior
    Fecha de ingreso
    05-mar-2009
    Ubicación
    El norte
    Mensajes
    831

    Predeterminado

    Parece que las opiniones están divididas entre pila y "atasco".
    Así que "el pequeño" se va de revisión. Cambio de pila y junta de estanquidad. Y que le echen un vistazo...
    A ver en cuanto se me pone la "broma".
    Gracias a todos por vuestras aportaciones.
    Saludos,
    Dios creó el tiempo, pero el hombre creó la prisa.

  8. #8
    Avatar de antxete
    antxete está desconectado Forer@ Senior
    Fecha de ingreso
    05-mar-2009
    Ubicación
    El norte
    Mensajes
    831

    Predeterminado

    Para que todos salgamos de dudas os diré que acabo de dejar al relojero con mi reloj en la mano y me ha dicho que es un fallo habitual: el aceite que engrasa las manecillas se ha secado.
    Resultado: debe abrir el reloj, desmontarlo, limpiarlo, y engrasar de nuevo. Y de paso cambiar pila y junta de estanqueidad. Unos 110 lereles. Pero pronto volverá a correr el crono como potrillo por el campo.
    Moraleja: hay que darles trabajo de vez en cuando a los cronos. Si no, de no usar se seca el aceitillo y toca visitar el SAT.
    Saludos
    Dios creó el tiempo, pero el hombre creó la prisa.