Resultados 1 al 10 de 10

Hilo: Experinecias con mi Speedy - Foro General

  1. #1
    Avatar de Fredy
    Fredy está desconectado Club de los 2000
    Fecha de ingreso
    07-oct-2009
    Ubicación
    Valencia
    Mensajes
    2,627

    Predeterminado Experinecias con mi Speedy

    Hola compañeros,

    Me gustaría trasladaros un par de experinencias-casi susto que he tenido con mi recien estrenado Omega Speedmaster.

    Al tema...le doy cuerda tal día como hoy, al día siguiente (+/-24horas) compruebo su marcha y estaba en +6seg...no está mal pero, activo el cronógrago y zas! se paró todo.

    A continuación le vuelvo a dar cuerda y hago lo mismo, vuelvo a poner en marcha el crono y esta vez si que funcionó.

    Mi pregunta es: consume tanta carga el crono que una vez pasadas 24 horas se para?
    En cualquier caso lo revisaré.

    Por ciero, la última:

    Extraida la corona en la posición 2, active el crono y los primeros pasos de la aguja no fueron bine...despues funcionó sin problema.

    Debo procuparme también?

    Gracias y espero no haberos dado mucho el tostón.
    "Quien salva la vida de un hombre salva al mundo entero"

  2. #2
    Fecha de ingreso
    13-abr-2011
    Ubicación
    valladolid
    Mensajes
    7,467

    Predeterminado

    hace poco e visto un caso totalmente igual al tuyo, y el problema era la cuerda, que si no estaba cargada a tope no era capaz de tirar del crono, por lo tanto cambio la cuerda desgastada por otra nueva y no tubo ni un problema mas de este tipo, cada reloj es un mundo, pero hay bastantes posibilidades que el tuyo coge de eso

  3. #3
    heinrichadler está desconectado Forer@ Senior
    Fecha de ingreso
    10-jun-2010
    Ubicación
    Ubicación
    Mensajes
    665

    Predeterminado

    el mio tiene una reserva de marcha de unas 50 horas, y el crono en principio funciona bien siempre.

    Lo que no he probado es a activar el crono con la corona sacada, no se si sera bueno hacer eso

  4. #4
    Avatar de Tomas69
    Tomas69 está desconectado Héroe posteador
    Fecha de ingreso
    06-jun-2008
    Ubicación
    Madrid
    Mensajes
    4,107

    Predeterminado

    Cita Iniciado por heinrichadler Ver mensaje
    el mio tiene una reserva de marcha de unas 50 horas, y el crono en principio funciona bien siempre.

    Lo que no he probado es a activar el crono con la corona sacada, no se si sera bueno hacer eso
    Yo no lo haría. Tampoco veo la necesidad de usar el crono con la corona extraída ¿para qué ?.

  5. #5
    Avatar de dravot
    dravot está desconectado Forer@ Senior
    Fecha de ingreso
    17-ene-2010
    Ubicación
    Madrid
    Mensajes
    923

    Predeterminado

    Tengo un Speedmaster, pero para darte este consejo no haría falta tenerlo: Si, como dices, el reloj es de estreno, no lo dudes ni un momento. Corre al servicio técnico, porque el reloj está en garantía. No te compliques. Lo que le pasa a tu Sppedy no es normal, y tienes todo el derecho a que funcione a la perfección. Lo tendrías con un reloj de 50 euros, pero mucho más con uno que te ha costado una pasta.

  6. #6
    Avatar de prohunter
    prohunter está desconectado SuperForer@
    Fecha de ingreso
    24-may-2011
    Ubicación
    Con gente
    Mensajes
    3,623

    Predeterminado

    Hola, creo que deberías ir al SAT inmediatly.Y a lo mejor no es bueno jugar a ver si funciona el crono con la corona sacada,,,

    Nunca te olvides de reir.

  7. #7
    Avatar de franciscojose
    franciscojose está desconectado SuperForer@
    Fecha de ingreso
    06-abr-2007
    Ubicación
    Málaga
    Mensajes
    3,593

    Predeterminado

    Esta claro que tu speedy necesita ir al doctor.
    Saludos.
    Paco.

  8. #8
    rdg
    rdg está desconectado Forer@
    Fecha de ingreso
    23-abr-2010
    Ubicación
    Madrid
    Mensajes
    158

    Predeterminado

    El SAT de Omega no es de mis favoritos, pero estando en garantía tiene todo el sentido que lo lleves a revisar.

  9. #9
    Avatar de Fredy
    Fredy está desconectado Club de los 2000
    Fecha de ingreso
    07-oct-2009
    Ubicación
    Valencia
    Mensajes
    2,627

    Predeterminado

    Decidí ayer llevar el reloj al CO donde lo compré, me preguntaron que es lo que le pasaba y les conté todo el tema.

    Antes de mandarlo hizimos la comprobación de que realmente le seguía pasando lo mismo y zas!...

    Le dieron cuerda hasta el final y probaron si la aguja del crono volvía a hacer lo mismo. Pues nada, funcionó perfectamente.

    Lo comprobaré durante toda la semana, pero es posible que no le diera suficiente cuerda y por eso se paraba.

    Ya os cuento.
    "Quien salva la vida de un hombre salva al mundo entero"

  10. #10
    Pitruzillo está desconectado Milpostista
    Fecha de ingreso
    05-nov-2010
    Ubicación
    Cornisa Cantabrica
    Mensajes
    1,619

    Predeterminado

    Yo no estoy muy puesto en este tema, pero si tiene 48-50 horas de reserva de marcha no me parece que tenga mucho sentido que el crono consuma mucho más de esas 3 o 4 de las 50
    Saludos