Página 2 de 2 PrimerPrimer 12
Resultados 11 al 18 de 18

Hilo: Es normal? - Foro General

  1. #11
    Avatar de Acevedo
    Acevedo está desconectado SuperForer@
    Fecha de ingreso
    19-nov-2008
    Ubicación
    Madrid
    Mensajes
    3,329

    Predeterminado

    La verdad es que al principio cuanto lo compre y me lo ponia todos los dias la reserva de marcha 48h funcionaba perfectamente (lo he mirado varias veces), ha sido despues del paron cuando ha empezado a fallar, voy a hacer lo que me has comentado Danu que para llevarlo a la Boutique Omega siempre hay tiempo. Muchas gracias

  2. #12
    Avatar de Danu
    Danu está desconectado Héroe posteador
    Fecha de ingreso
    14-sep-2008
    Ubicación
    Madrid
    Mensajes
    4,137

    Predeterminado

    No te preocupes que al SAT no lo mandan, son ellos!! jajaja XD y por cierto, el mejor sitio donde lo puedes llevar. Saludos!
    For those about to rock... we salute you

  3. #13
    Avatar de Pumu
    Pumu está desconectado Club de los 2000
    Fecha de ingreso
    30-abr-2008
    Ubicación
    Madrid
    Mensajes
    2,567

    Predeterminado

    Y de paso, si vas, conoces a un muy buen relojero, y amigo, por cierto.

  4. #14
    Avatar de Tomario
    Tomario está desconectado Forer@ Senior
    Fecha de ingreso
    16-nov-2008
    Ubicación
    Bilbao
    Mensajes
    306

    Predeterminado

    Mira que me gusta Omega y en concreto el PO, pero no es para nada normal.
    No se que le pasa a Omega y a su calibre 2892A2 pero he oído este mismo problema a más de un usuario.
    Es más, yo mismo lo he sufrido con mi omega Seamaster 2254.50, ya se que no tiene el escape coaxial pero el calibre es esencialmente el mismo.
    Lo llevaba durante 14-16 horas al día y se me paraba por las noches. Inaceptable en un reloj automático con una reserva de marcha de 40 h+, lo llevé a revisar por un buen relojero y decía que todo estaba bien y seguía haciendo lo mismo. Acabé vendiéndolo por supuesto.

  5. #15
    Avatar de franciscojose
    franciscojose está en línea SuperForer@
    Fecha de ingreso
    06-abr-2007
    Ubicación
    Málaga
    Mensajes
    3,593

    Predeterminado

    El 2254.50 tiene un movimiento que es una maravilla, es la primera vez que leo a alguien con ese problema.
    Saludos.
    Paco.

  6. #16
    Avatar de vicentegom
    vicentegom está desconectado Club de los 2000
    Fecha de ingreso
    20-feb-2006
    Ubicación
    Madrid
    Mensajes
    2,935

    Predeterminado

    ¿Por qué no lo cargas de forma manual y luego nos cuentas? Desde luego, yo nunca uso un reloj parado sin darle cuerda con la corona.

  7. #17
    Avatar de Nicolamilton
    Nicolamilton está desconectado Moderador
    Fecha de ingreso
    21-oct-2008
    Ubicación
    Jaén, pero de Algeciras
    Mensajes
    11,299

    Predeterminado

    A mí me paso una vez algo parecido con una 2824. Le di cuerda manual a tope una vez, y problema solucionado.
    Por cierto, la 2824 no tiene tope, le di vueltas suficientes.

    Every year is getting shorter, never seem to find the time...

  8. #18
    Avatar de Danu
    Danu está desconectado Héroe posteador
    Fecha de ingreso
    14-sep-2008
    Ubicación
    Madrid
    Mensajes
    4,137

    Predeterminado

    Pues fuiste a topar con uno de los poquísimos con un fallo (o el fallo estaba en que no tenias suficiente actividad) y con el relojero más torpe que podias encontrar, porque si tenia un fallo, no lo vio, y si no lo tenia, no hay que ser muy listo para preguntar el uso cotidiano... el reloj no se carga simplemente por estar en la muñeca, requiere un movimiento y número de vueltas del rotor determinadas... además un reloj de ese calibre si se cree que tiene un fallo, se lleva a la casa.
    For those about to rock... we salute you

Página 2 de 2 PrimerPrimer 12