Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 17

Hilo: Dudas con el calibre coaxial de Omega - Foro General

  1. #1
    Avatar de alano
    alano está desconectado Club de los 2000
    Fecha de ingreso
    18-oct-2005
    Mensajes
    2,978

    Predeterminado Dudas con el calibre coaxial de Omega

    Un saludo, llevo un par de meses un poco desconectado del foro liado con el trabajo y con la compra y montaje de mi nuevo PC; el foro lo consulto sí, pero apenas puedo leer los hilos y menos responder. El caso es que repasando he releído un hilo del compañero Mr_Twinflat comentando problemas con su Railmaster Coaxial y que había dejado de leer cuando él comentó que al ponerlo los problemas parecía que se solucionaban, pero hoy leo que ha ido a peor y yo mismo le he recomendado visitar el SAT, me refiero a este hilo http://www.relojes-especiales.com/fo...ight=aquaterra ,y en el que otros compañeros comentan problemas parecidos ya no solo con AT sino también con De Ville coaxial.

    Si a eso le unimos este otro post http://www.relojes-especiales.com/fo...ight=aquaterra o este http://www.relojes-especiales.com/fo...ight=aquaterra ,pues francamente hacen que me preocupe pues me interesa un reloj con este calibre coaxial 2500, y la respuestas de que son perezosos o necesitan que se ponga a menudo no las veo muy adecuada a la realidad de un reloj automático, máxime cuando muchos dejamos parados meses ciertos relojes.

    Por ello me gustaría que me dijerais si hay o no problemas con este calibre (no sería la primera vez que ocurre con un nuevo calibre y con Omega tampoco pues ya hubo problemas con los primeros 3303 pese a ser un calibre impresionante), también si los compañeros que visitais foros en lengua extranjera os habeis encontrado con post similares, si son problemas de los primeros coaxiales que ya no se producen ahora (si no recuerdo mal los AT ya están desde 2000) y si nuestros foreros relojeros consideran acertada la que yo creo que es una explicación muy lógica al problema ésta del compañero Clipo1 http://www.relojes-especiales.com/fo...ight=aquaterra


    Un saludo y espero vuestras respuestas sobre este tema que me interesa mucho.

  2. #2
    Avatar de miguelote
    miguelote está desconectado SuperForer@
    Fecha de ingreso
    06-ene-2007
    Ubicación
    Sant Feliu de LLobregat
    Mensajes
    3,023

    Predeterminado

    yo hablo por mi yo yengo un aquaterra y no he tenido el menor problema con el
    Hasta un reloj parado da dos veces al dia la hora exacta

  3. #3
    Avatar de clapitoncolo
    clapitoncolo está desconectado Milpostista
    Fecha de ingreso
    31-ago-2007
    Ubicación
    Globo terráqueo
    Mensajes
    1,785

    Predeterminado

    Pues yo tengo un Aqua Terra con ese calibre y no es que vaya bien, no, es que va exactamente igual de exacto que un citizen que tengo de cuarzo que es con el que le sincronizo, úlitmamente no se adelanta ni 1 segundo al día! Tambien lo sincronizo con internet y la hora atómica. Y lo de perezoso, tampoco, de perezoso nada, al contrario, un leve movimiento y a correr. Es Omega coño.

  4. #4
    julian está desconectado Milpostista
    Fecha de ingreso
    17-oct-2005
    Ubicación
    Zaragoza
    Mensajes
    1,134

    Predeterminado

    pues el mio, va de cine, cojerlo en la mano y empezar
    a andar, es un Railmaster

    saludos.

  5. #5
    Avatar de fjho1
    fjho1 está desconectado Milpostista
    Fecha de ingreso
    22-jul-2007
    Ubicación
    España
    Mensajes
    1,350

    Predeterminado

    Decirte que yo tengo el planet Ocean y va impecable, es mi experiencia propia. También es cierto que ya se de dos Aqua-Terra que han dado exactamente los mismos problemas aquí descritos en otros hilos para acabar parándose por completo. Tras su paso por Omega, sin problemas. Un saludo.

  6. #6
    Avatar de vicentegom
    vicentegom está desconectado Club de los 2000
    Fecha de ingreso
    20-feb-2006
    Ubicación
    Madrid
    Mensajes
    2,935

    Predeterminado

    He tenido dos AquaTerra y siempre han ido perfectos. De hecho, el AT que conservo es el más preciso de mis relojes. Es la primera noticia que tengo de que estos calibres coaxiales daban problemas.

  7. #7
    Fecha de ingreso
    16-dic-2005
    Ubicación
    Casi siempre en Barcelona
    Mensajes
    5,079

    Predeterminado

    El mio tiene un año y meses y esta en COSC, se vá mas que Rolex, pero es que no es Rolex, yo no tengo queja ninguna.
    Saludos

  8. #8
    Fecha de ingreso
    16-dic-2005
    Ubicación
    Casi siempre en Barcelona
    Mensajes
    5,079

    Predeterminado

    Es planet, se me olvidaba.
    Saludos

  9. #9
    Avatar de parratiro
    parratiro está desconectado Milpostista
    Fecha de ingreso
    28-ago-2007
    Ubicación
    Malaga
    Mensajes
    1,539

    Predeterminado

    Yo tengo el Seamaster con el escape co-axial y va sin ningun problema,lo paro semanas y me lo pongo en algunas ocaciones y es como un cuarzo

  10. #10
    Avatar de santi
    santi está desconectado Legión de Honor Forera
    Fecha de ingreso
    17-oct-2005
    Ubicación
    Madrid
    Mensajes
    18,249

    Predeterminado

    Creo que el “problema” del escape coaxial de Omega no es de diseño, que es técnicamente correcto, sino de mantenimiento ya que en España no hay casi nadie con formación para mantener y calibrar este tipo de escapes.

    Yo creo que esos fallos no son achacables al escape coaxial, es simplemente fortuito...desgraciadamente.

    En mis carnes he visto graves problemas de marcha de marcas eminentes y jamas se me ha ocurrido extrapolarlo a todos sus calibres, siempre supe que era la Ley de Murphy que siente un especial interés por mi

Página 1 de 2 12 ÚltimoÚltimo