Resultados 1 al 9 de 9

Hilo: Duda sobre maquinaria de Dogma - Foro General

  1. #1
    Avatar de elvin
    elvin está desconectado Club de los 2000
    Fecha de ingreso
    11-oct-2006
    Ubicación
    Cádiz, Cádiz
    Mensajes
    2,931

    Predeterminado Duda sobre maquinaria de Dogma

    Compañeros, tengo un Dogma swiss made antiguo, antiguo, de cuerda manual, que me encontré por mi casa parado y sin correa. Una vez "encorreado" y reparado por relojero, he observado que una vez que se le acaba la cuerda, al darle de nuevo cuerda, no se pone en marcha inmediatamente, sino que hay que moverlo para que el reloj arranque. (Supongo que quizás hay que vencer la inercia inicial del volante, no sé).¿Esto es normal o es que no está bien reparado?.
    Gracias a todos.
    Saludillos.

  2. #2
    Avatar de osirus
    osirus está desconectado Forer@ Senior
    Fecha de ingreso
    29-ago-2006
    Ubicación
    Almería
    Mensajes
    811

    Predeterminado

    Este es el de mi abuelo, tb manual, ahora mismo lo tiene pita a ver q tal, la maquinaria no tengo ni idea de lo q lleva, se q es de carga manual, a ver si los sabios del foro nos iluminan.

    por cierto a este cuando le daba cuerda echaba a andar, no habia q hacerle nada.

    Salu2

  3. #3
    J A REINARES está desconectado SuperForer@
    Fecha de ingreso
    03-ene-2006
    Mensajes
    3,259

    Predeterminado

    mi opinion no es la mas adecuada,los sabios te orientaran mejor,pero creo que puede ser del muelle de carga que se queda enganchado al acabar de darle cuerda y necesita una sacudida para desengancharse,haz una prueba dandole la mitad de cuerda a ver si pasa lo mismo,animo que seguro que no es grave,un salute.
    FELIZ NAVIDAD¡¡¡¡

  4. #4
    Avatar de vicentegom
    vicentegom está desconectado Club de los 2000
    Fecha de ingreso
    20-feb-2006
    Ubicación
    Madrid
    Mensajes
    2,935

    Predeterminado

    Es totalmente normal. Algunos de los manuales que tengo también necesitan un pequeño "meneo" para ponerse en marcha.

  5. #5
    Avatar de santi
    santi está desconectado Legión de Honor Forera
    Fecha de ingreso
    17-oct-2005
    Ubicación
    Madrid
    Mensajes
    18,249

    Predeterminado

    Así es, es normal. Aunque hayas dado cuerda y el par que genera el muelle real ya este diciendo "Pero chico, empieza con el tic, tac !!"

    Muchas veces un pequeño golpe en la palma de la mano despierta el reloj, es el juego volante/espiral el que despierta y el ancora inicia su metódico tic , tac...

    Un abrazo y disfruta de tu Dogma, es una marca mítica de la relojería Suiza.

    Felices Fiestas!!

  6. #6
    Avatar de elvin
    elvin está desconectado Club de los 2000
    Fecha de ingreso
    11-oct-2006
    Ubicación
    Cádiz, Cádiz
    Mensajes
    2,931

    Predeterminado

    Me quedo tranquilo.
    Gracias a todos.
    Saludillos.

  7. #7
    Avatar de P.Izquierdo
    P.Izquierdo está desconectado Forer@ Senior
    Fecha de ingreso
    22-nov-2006
    Ubicación
    Madrid
    Mensajes
    978

    Predeterminado

    Hola elvin, tu Dogma si no me equivoco debe llevar un calibre AS1130, es decir un movimiento de ancora fina.
    Todo movimiento de ancora fina debe funcionar cuando le damos cuerda sin necesidad de ayuda como movimientos o golpecitos.
    Probablemente tu relojero te haya hecho una buena reparación ( limpieza, aceitado) pero no esta regulado el punto muerto, es decir, tu reloj esta cojo. ¿ que quiere decir esto ? esto quiere decir que el espiral no esta colocado correctamente con respecto a la elipse, la colocación correcta es de un angulo de 90º. Este angulo es fundamental,antiguamente los relojeros
    descuidaban un pelin este tema,aparte de no tener la gran mayoria un cronocomparador para poder comprobarlo y la dificultad añadida de que estas maquinas no tenian como las actuales doble raqueta.
    Llevalo donde te lo han reparado y comentales lo que te ocurre, no deben tener problema alguno en corregirte el punto muerto.
    Un saludo.

  8. #8
    Avatar de zdec
    zdec está desconectado Club de los 2000
    Fecha de ingreso
    17-oct-2005
    Ubicación
    cerca del Mediterraneo
    Mensajes
    2,663

    Predeterminado

    Me quito el sombrero

    Gracias por la informacion.

    Saludos

  9. #9
    Avatar de Jaipe
    Jaipe está desconectado Antiguos Moderadores
    Fecha de ingreso
    17-oct-2005
    Ubicación
    LLEIDA
    Mensajes
    14,061

    Predeterminado

    Tal como te han dicho NO PASA NADA, esto es normal, otra cosa es que lo tengas que agitar mucho o golpearlo "fuerte" para que arranque.

    Alguna vez tambien podrás comprobar que igual le das 2 o 3 vueltas a la corona y ya arranca, y a lo mejor otra vez le pones toda la cuerda y como que necesita este pequeño golpe para arrancar, los relojes son así.

    Disfruta de tu Dogma y no le des importancia a esto.