Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 18

Hilo: ¿Desesajuste por pulido? - Foro General

  1. #1

    User Info Menu

    ¿Desesajuste por pulido?

    Buenos días compañeros. El otro día llevé mi Seamaster 300 a pulir a un conocido relojero de Madrid. Estaba en parámetros COSC. Me dijo que para pulirlo había que sacarlo y hacerle luego la correspondiente prueba de estanqueidad. El resultado visual es muy bueno pero resulta que atrasa 5 segundos a la hora lo que me parece una barbaridad.

    ¿Qué opináis? Me parece muy raro más aún por quien me ha hecho la reparación.

    ¿Es posible que haya pasado algo en la operación mencionada?

    Gracias a todos por la ayuda.

    Saludos.
    Tanto si piensas que puedes como que no puedes, estarás en lo cierto.

  2. #2
    Avatar de psicoac
    psicoac está desconectado De la casa

    User Info Menu

    Apostaría por ello sin duda ... de vuelta debiera de ir y al cronocomparador que no cuesta nada ...

  3. #3
    Avatar de El africano
    El africano está desconectado De la casa

    User Info Menu

    El pulido requiere sacar el movimiento de la caja. Algo ha debido pasar, pero es una operación bastante simple para un relojero. Díselo, a ver que opina. Lo normal sería simplemente ajustar.
    Te diré todo lo que es posible. Hay pocas cosas que explicar.He visto un hombre viejo, muy viejo, sentado en un umbral. Lewis Carroll.

  4. #4
    Avatar de javier ochoa
    javier ochoa está desconectado De la casa

    User Info Menu

    Yo se lo comentaría a tu relojero para que lo ajuste.
    Un saludo.
    El reloj no te hace, tu haces al reloj.

  5. #5
    Avatar de jacape
    jacape está desconectado Milpostista

    User Info Menu

    El pulido con máquina pude inmantar la maquinaria

  6. #6

    User Info Menu

    Gracias a todos por contestar. Mañana hablo con él. Saludos!
    Tanto si piensas que puedes como que no puedes, estarás en lo cierto.

  7. #7
    Avatar de Dcliment
    Dcliment está desconectado Milpostista

    User Info Menu

    Cita Iniciado por Imbolex Ver mensaje
    Buenos días compañeros. El otro día llevé mi Seamaster 300 a pulir a un conocido relojero de Madrid. Estaba en parámetros COSC. Me dijo que para pulirlo había que sacarlo y hacerle luego la correspondiente prueba de estanqueidad. El resultado visual es muy bueno pero resulta que atrasa 5 segundos a la hora lo que me parece una barbaridad.

    ¿Qué opináis? Me parece muy raro más aún por quien me ha hecho la reparación.

    ¿Es posible que haya pasado algo en la operación mencionada?

    Gracias a todos por la ayuda.

    Saludos.
    5 segundos a la hora? Barbaridad barbaridad! 5 segundos al día sería algo aceptable y normal para un Omega 300. Yo ni me lo pensaría, directo a ajustar.

  8. #8
    Avatar de Alex89
    Alex89 está desconectado Habitual

    User Info Menu

    Eso son 120 segundos al final del día...2 minutos estando previamente en parámetros COSC.

    Habla con el relojero y comenta lo sucedido, con un simple ajuste debería bastar

  9. #9

    User Info Menu

    Pues ahora, habiéndole dado cuerda esta mañana, se ha parado. Ya me estoy empezando a preocupar más en serio... ¿Qué opináis?
    Tanto si piensas que puedes como que no puedes, estarás en lo cierto.

  10. #10
    Avatar de Akthara
    Akthara está desconectado De la casa

    User Info Menu

    Que acabe parándose es mucho más preocupante.
    De todas todas, lo llevas y le explicas con muy buenas palabras lo que le sucede y que ha sido a raíz del pulido para que te de una solución.
    Si hoy es tu cumpleaños...
    Felicidades y que lo pases genial!!!

Página 1 de 2 12 ÚltimoÚltimo