Página 2 de 2 PrimerPrimer 12
Resultados 11 al 14 de 14

Hilo: Creo que se ha estropeado - Foro General

  1. #11
    Avatar de santi
    santi está desconectado Legión de Honor Forera
    Fecha de ingreso
    17-oct-2005
    Ubicación
    Madrid
    Mensajes
    18,249

    Predeterminado

    Cita Iniciado por Franjav Ver mensaje
    Si yo estoy de acuerdo, aunque me extraña que sea un fallo de diseño, quizas despreocupación del ST Espero que salga alguien que lo tenga por aquí a ver si le pasa lo mismo.

    Saludos.
    Hola amigo mió, ya he comentado que en mi SD pasaba exactamente lo mismo, hasta que le cogí el truquillo y nunca lo forcé, lógicamente.
    Un abrazo.

  2. #12
    Avatar de Franjav
    Franjav está desconectado Club de los 2000
    Fecha de ingreso
    17-oct-2005
    Ubicación
    Barcelona
    Mensajes
    2,005

    Predeterminado

    Cita Iniciado por santi Ver mensaje
    Hola amigo mió, ya he comentado que en mi SD pasaba exactamente lo mismo, hasta que le cogí el truquillo y nunca lo forcé, lógicamente.
    Un abrazo.

    Si Santi pero él comenta que tiene que hacer mucha fuerza para ponerlo en la posición de hora y yo creo que eso no debe ser normal en ningún reloj a menos ..... que si lo sea como ya he dicho no he puesto en hora ninguno.

    Saludos.

  3. #13
    Avatar de Ramón
    Ramón está desconectado Legión de Honor Forera
    Fecha de ingreso
    16-oct-2005
    Ubicación
    Madrid
    Mensajes
    6,156

    Predeterminado

    Buenas. Hoy por hoy existe una gran diferencia entre ambas coronas, para mi, mucho más suave y precisa la del Seamaster. Ese punto de comunicación entre tú y el reloj como lo denomina Santi, es en el Seamaster una delicia que no entraña ni dudas, ni puntos muertos, ni nada que te haga sospechar que sufre el mecanismo. En mi opinión, la corona junto al cierre Oyster, dos de los puntos mejorables en estos productos de Rolex.

  4. #14
    Avatar de rulmo
    rulmo está desconectado Forer@ Senior
    Fecha de ingreso
    29-mar-2006
    Ubicación
    Madrid
    Mensajes
    751

    Predeterminado

    Buenas señores , a mi me pasa también lo mismo e mi SD y en mi DJ . esto ocurre SOLO cuando el reloj lleva parado días o esta frió . Mi "truco" consiste en dar cuerda a tope antes de ponerlo en hora y como dice Santi girar suavemente la corona a ambos lados y suavemente tiro de la misma.

Página 2 de 2 PrimerPrimer 12