Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 16

Hilo: Ayude con problema de adelanto en Monster nuevo - Foro General

  1. #1
    Avatar de oigres
    oigres está desconectado Forer@ Senior
    Fecha de ingreso
    22-sep-2011
    Ubicación
    Cartagena
    Mensajes
    326

    Predeterminado Ayude con problema de adelanto en Monster nuevo

    Tengo un problemón con un Seiko monster de los nuevos con Calibre 4R36. Lo tengo tres dias, el primero no he notado variación alguna (digamos +/- 1 segundo por el error de percepción del observador) despues de 48 horas lleva 3-4 segundos de adelanto... hasta aqui perfecto pero al tercer dia me doy cuenta que está adelantado dos minutos!
    Mosqueado lo pongo en hora con el reloj atómico y lo dejo en la caja... y una hora despues esta adelantado casi 3 minutos...
    Que puede ser? El reloj esta nuevo no se ha llevado golpe alguno y no tengo resonancias magneticas en casa ni nada parecido ( la placa de inducción, el microondas y un par de altavoces para el ordenador... que jamás me han dado un problema). Un consejo por favor
    Nec spe nec metu

  2. #2
    Avatar de COSCO
    COSCO está desconectado Club de los 2000
    Fecha de ingreso
    27-ene-2009
    Ubicación
    CERCA DE ZARAGOZA
    Mensajes
    2,635

    Predeterminado

    De momento, lo único que te puede decir es que le des un poquito más de tiempo, mas que nada para ver si se sigue comportando igual.

    Suerte.

    Saludos.
    TODAVÍA ME ESTOY PENSANDO LA FIRMA. LA HE QUITADO PARA RESPETAR LAS NORMAS.

  3. #3
    Avatar de oigres
    oigres está desconectado Forer@ Senior
    Fecha de ingreso
    22-sep-2011
    Ubicación
    Cartagena
    Mensajes
    326

    Predeterminado

    Gracias, por contestar. He mirado por ahi y por lo visto algunos Seiko nuevos o casi les da por hacer eso y se debe a que se pegan las espirales. Voy a seguir tu consejo y esperar. Si sigue así contactaré con el mercante que me lo vendio ( no me atrevo a pegarle golpes como aconsejan algunos). La verdad es que me ha dado un susto... nunca me habia pasado nada parecido con un reloj
    Nec spe nec metu

  4. #4
    Avatar de Ruastur
    Ruastur está desconectado Forer@ Senior
    Fecha de ingreso
    09-mar-2011
    Ubicación
    Asturias
    Mensajes
    941

    Predeterminado

    Hace poco me pasó lo mismo a mí, compañero. Casi con toda seguridad es un problema de la espiral. Un pequeño ajuste y lo tendrás como nuevo. Saludos y suerte.

  5. #5
    Avatar de IVANON
    IVANON está desconectado Héroe posteador
    Fecha de ingreso
    12-may-2009
    Ubicación
    Dividido
    Mensajes
    4,446

    Predeterminado

    lo del golpe seco contra la palma de la mano funciona

  6. #6
    Avatar de juanrock
    juanrock está desconectado BronzoMaster autodidacta
    Fecha de ingreso
    01-dic-2011
    Ubicación
    Junto al Sporting, en Segunda
    Mensajes
    21,013

    Predeterminado

    +1. Por sí necesitas más opiniones para atreverte a hacerlo.

    Lo coges con una mano y ellas unos golpes contra la otra.

    como bajaban nuestras madres el termómetro de mercurio.
    LA CABRA TIRA AL BRONCE

  7. #7
    Avatar de oigres
    oigres está desconectado Forer@ Senior
    Fecha de ingreso
    22-sep-2011
    Ubicación
    Cartagena
    Mensajes
    326

    Predeterminado

    De momento lo he vuelto a poner en hora al segundo con el reloj atómico y lo voy a dejar en reposo corona abajo ( con las 9 arriba) a ver cuanto adelanta. Ya os iré diciendo. Gracias por aconsejarme.
    Nec spe nec metu

  8. #8
    Avatar de oigres
    oigres está desconectado Forer@ Senior
    Fecha de ingreso
    22-sep-2011
    Ubicación
    Cartagena
    Mensajes
    326

    Predeterminado

    Bueno parroquia por lo visto la espiral o lo que fuera a vuelto a la normalidad. Después de 12 horas en reposo con la corona para abajo ha retrasado 2 segundos. Menudo susto, os juro que después de ponerlo en hora cuando adelantaba esa barbaridad notaba comparandolo con mi mako ¡Que la aguja del segundero iba cada vez más deprisa!! Vamos que cada minuto adelantaba a la del mako un poquito más... el caso es que no llegue a darle el golpe seco, lo único que hice después de ponerlo en hora antes de dejarlo en reposo ( y aco..narme viendo como aceleraba asi) fue sacudirlo suavemente hacia ambos lados tal y como recomienda Seiko en los manuales para cargar los automaticos que no tiene remonte manual como 7s26, 7s36 y demás (que por cierto tengo alguno y jamás me han dado un susto semejante).
    En fin, bien está lo que bien acaba, seguiré controlando la marcha del Monster (sin paranoias) y en cualquier caso gracias por contestar a todos
    Nec spe nec metu

  9. #9
    Avatar de plor
    plor está en línea Legión de Honor Forera
    Fecha de ingreso
    04-nov-2011
    Ubicación
    MUGAN
    Mensajes
    6,241

    Predeterminado

    Date mas tiempo y llevalo puesto incluso agitalo un poco a ver...

    www.elarmariodeanur.com
    https://www.facebook.com/elarmariodeanur

  10. #10
    Avatar de Borjitsu
    Borjitsu está desconectado Club de los 2000
    Fecha de ingreso
    06-jun-2012
    Ubicación
    Fuerteventura
    Mensajes
    2,201

    Predeterminado

    cierto, a mi me funciono.
    suerte!


    Cita Iniciado por juanrock Ver mensaje
    +1. Por sí necesitas más opiniones para atreverte a hacerlo.

    Lo coges con una mano y ellas unos golpes contra la otra.

    como bajaban nuestras madres el termómetro de mercurio.
    Only a surfer knows the feeling....

Página 1 de 2 12 ÚltimoÚltimo