Página 3 de 3 PrimerPrimer 123
Resultados 21 al 29 de 29

Hilo: Aviso de alerta en la Web de Tag Heuer - Foro General

  1. #21
    Avatar de elribor
    elribor está desconectado Milpostista
    Fecha de ingreso
    07-jul-2009
    Ubicación
    En la Costa Este
    Mensajes
    1,509

    Predeterminado

    Pues parece que pueda apuntar a algún filtro de Google, no?

  2. #22
    Avatar de akmon
    akmon está desconectado Forer@ Senior
    Fecha de ingreso
    18-dic-2006
    Ubicación
    Alicante
    Mensajes
    489

    Predeterminado

    A mi no me pasa nada. Pincho desde el google sin problemas. El nod32 no salta ni nada.
    En un minuto hay muchos días.

  3. #23
    Avatar de elribor
    elribor está desconectado Milpostista
    Fecha de ingreso
    07-jul-2009
    Ubicación
    En la Costa Este
    Mensajes
    1,509

    Predeterminado

    Gracias, es curioso, porque también tengo instalado Nod32, pero el que emite la advertencia es Google.

  4. #24
    Avatar de neobcn
    neobcn está desconectado Novat@
    Fecha de ingreso
    08-abr-2009
    Ubicación
    bcn
    Mensajes
    17

    Predeterminado

    Ni con el explorer, el firefox ni el chrome! A mi deja entrar y google no me dice nada.

    Tb tengo el nod32.

  5. #25
    Avatar de Chemax
    Chemax está desconectado Forer@ Senior
    Fecha de ingreso
    13-mar-2010
    Ubicación
    madrid
    Mensajes
    341

    Predeterminado

    ya lo han arreglado, por eso ahora nadie tiene problemas.

  6. #26
    Avatar de guiniguada
    guiniguada está desconectado Club de los 2000
    Fecha de ingreso
    02-oct-2007
    Ubicación
    las palmas
    Mensajes
    2,079

    Predeterminado

    sera la pagina igual de falsa que la maquinaria que intentaron colar como manufactura y era de seiko

  7. #27
    Avatar de elribor
    elribor está desconectado Milpostista
    Fecha de ingreso
    07-jul-2009
    Ubicación
    En la Costa Este
    Mensajes
    1,509

    Predeterminado

    Lo acabo de probar a través de Google y en el listado de páginas encontradas, debajo de cada página ya no muestra el mensaje de alerta y al entrar en la web, ya no muestra primero la pantalla de alerta.

  8. #28
    Avatar de akskla
    akskla está desconectado Quasi-forer@
    Fecha de ingreso
    15-dic-2009
    Ubicación
    Barcelona
    Mensajes
    56

    Predeterminado

    Supongo que lo habrán arreglado. Ayer a mi, me daba problemas y hoy he entrado (desde Google) sin ningún mensaje de alerta.

    Salud

  9. #29
    Avatar de elribor
    elribor está desconectado Milpostista
    Fecha de ingreso
    07-jul-2009
    Ubicación
    En la Costa Este
    Mensajes
    1,509

    Predeterminado

    Seguramente es eso, es lo mismo que me pasó ayer y que me ha pasado hoy . Saludos.

Página 3 de 3 PrimerPrimer 123