Página 2 de 2 PrimerPrimer 12
Resultados 11 al 17 de 17

Hilo: Agggg se me ha caido y no funciona - Foro General

  1. #11
    Avatar de jesus jimenez
    jesus jimenez está desconectado Forer@ Senior
    Fecha de ingreso
    29-nov-2006
    Mensajes
    536

    Predeterminado Que pena de aterrizaje

    Que pena,esposible que tenga el eje de volante partido,yo en tu lugar lo verificaria ya que lo tienes muy facil y buscaria por internet algun reloj donante.


    Saludos

  2. #12
    eolo está desconectado Forer@
    Fecha de ingreso
    04-dic-2007
    Ubicación
    españa
    Mensajes
    130

    Predeterminado

    jajajajaja, pues si, pero muyyyyy despacito, jejejeje

  3. #13
    Avatar de pk2s
    pk2s está desconectado Forer@ Senior
    Fecha de ingreso
    26-ene-2009
    Ubicación
    malaga
    Mensajes
    848

    Predeterminado

    Se pone mal cuerpo solo de leer el titulo, que sea leve compañero.

    Un saludo

  4. #14
    alfus está desconectado Forer@ Senior
    Fecha de ingreso
    09-sep-2007
    Ubicación
    España
    Mensajes
    328

    Predeterminado

    Cita Iniciado por Tony SC Ver mensaje
    Yo también apostaría por el pivote del eje volante !!
    +1, por mucho incabloc que lleven, según sea el golpe no puede hacer nada.

  5. #15
    eolo está desconectado Forer@
    Fecha de ingreso
    04-dic-2007
    Ubicación
    españa
    Mensajes
    130

    Predeterminado

    me han confirmado que tiene roto eje del volante, joder si vais a ser adivinos y todo.
    Gracias a todos.
    me han dicho que en unos dias reparado y funcionando.

  6. #16
    Avatar de centollopeleon
    centollopeleon está desconectado Milpostista
    Fecha de ingreso
    02-nov-2007
    Ubicación
    Oviedo
    Mensajes
    1,276

    Predeterminado

    ufffffffffffffff que suerte

Página 2 de 2 PrimerPrimer 12